Spanish Arabic Chinese (Simplified) Croatian Czech Dutch English French German Greek Hindi Hungarian Indonesian Italian Japanese Korean Polish Portuguese Romanian Russian Swedish

*Aviso a los usuarios que no hablan español. En esta web solo se permite escribir en español o inglés, los mensajes en otros idiomas se borrarán.

  1. Google
  2. Foros
  3. Noticias
Bienvenido, Invitado
Nombre de Usuario: Contraseña: Recordarme

TEMA: problemas con mi honda accord 1999

problemas con mi honda accord 1999 7 años 3 meses antes #2727

  • memovera
  • Avatar de memovera
hola tengo un problema con mi honda accord cuando el motor esta en ralenti tiende a moverse el motor de forma inusual cascabelea ya he desmontado mas de una vez el cuerpo de aceleración pero sigue igual, alguna sugerencia?
gracias.
El administrador ha desactivado la escritura pública.

Re: problemas con mi honda accord 1999 7 años 3 meses antes #2730

  • maat1210
  • Avatar de maat1210
HOLA SI NO ME EQUIVOCO ESTAS BUSCANDO EL DEFETO POR LADO ERADO, PASALE EL ESCANER QUE VAS A GANAR TIENPO Y DINERO UN ABRACO
El administrador ha desactivado la escritura pública.

Re: problemas con mi honda accord 1999 7 años 3 meses antes #2761

  • memovera
  • Avatar de memovera
Gracias por la sugerencia, de hecho ya le pase el escaner y me aparece la p0505 (idle fault) falla ene el control de vacio, no se si tengas alguna sugerencia acerca de que revisar.
gracias.
El administrador ha desactivado la escritura pública.

Re: problemas con mi honda accord 1999 7 años 3 meses antes #2762

  • jhonsk
  • Avatar de jhonsk
tengo un pequeño problemita con un accord 92. el me palpadea la lus de D4. y ahora no responde igual k antes,, y la lus de check engine tambien.. quien me puede ayudar
El administrador ha desactivado la escritura pública.

Grupos para compartir manuales

160 MANUALES

97 MANUALES

105 MANUALES

58 MANUALES

Buscar en MDM

Actividad en Manuales de Mecánica

san kpk creado el nuevo tema ' peugueot scapade' en el foro. 1 horas 38 minutos

Hola Gente!
al taller me llego camioneta peug scapade (es similar as peugueot 206 auto nafta) .El cliente la tiene de poco tiempo y m consulta si la temperatura que llega tener el motor es correcta. son 97*c grados. controlado por el tablero y scaner. le cambie por si las dudas el censor de temperatura y sigue manteniendo temp max. cuando prende el electroventilador la hace vajar a 90*c
¿ES NORMAL?

Leer Más...

martin creado el nuevo tema ' ford fiesta no pasa de 120km' en el foro. 1 horas 55 minutos

BUENAS TENGO UN FORD FIESTA MOVE 2011 Y NO PASA DE 120KM Y CON O/D LLEGA A 130 PERO TAMPOCO SE LE ESCUCHA ALGUNA FALLA, LE CAMBIE LA MEDIDA DE LOS CAUCHOS DE 185/65/R14 A 195/75/R14 ESO AFECTA EN ALGO LA CAJA Y LA VELOCIDAD?? TENGO ESA DURA XQ RECIEN SE LE MANDO HACER EL MOTOR YA QUE EL DUEÑO ANTERIOR LO DEJO RECALENTAR Y EMPEZO A ENCHUMBAR BUJIAS PERO ES UN CARRO NUEVO SOLO TIENE 92000KM Y ANTES DE HACER EL MOTOR CON TODO Y SU MAL LLEGABA A 160 170 SIN PROBLEMAS, ALGUIEN ME PUEDE SACAR DE DUDAS???

Leer Más...

ismael respondido al tema 'humo nero escape crdi hyundai 2010' en el foro. 2 horas 25 minutos

El sensor de embrague incide en cuanto pisas este, da señal y suele hacer que disminuya el avance y el caudal para que baje de rpm y puedas engranar mejor, si sale en el scann habria que revisarlo por si esta mal el conector o esta averiado...ponle que se ha quedado dando señal de "embrague pisado" y estas acelerando estando atrasado (una contradiccion) por esto el tiempo de inyeccion ( de ahi el humo..), es lo que a mi me parece la relaccion que pueda tener el sensor del embrague en esto. Ya nos contaras en que quedo. Saludos antonio1!!

Leer Más...

Webs amigas