Bienvenido, Invitado
Nombre de Usuario: Contraseña: Recordarme

TEMA: problemas con el motor

Re: problemas con el motor 2 años 5 meses antes #27372

  • kikemec
  • Avatar de kikemec
  • DESCONECTADO
  • Moderator
  • smap
  • Mensajes: 3301
  • Gracias recibidas 221
  • Karma: 55
amigo prueba con un diodo conectado al conector del inyector para ver si parpadea si queda fijo apagado o prendido no traba el inyector, si queda asi has un puente en el cable tierra del inyector con el tierra del numero 4 para ver como anda, ojo los led prenden en una sola direccion es decir tienen positivo y negativo no da igual para donde lo conectes. me paso en un ford fiesta que la señal estava saturada.
El administrador ha desactivado la escritura pública.

Re: problemas con el motor 2 años 5 meses antes #27402

tu problema puede ser mecanico, debes de llevarlo donde un mecanico, para que pueda insuflar aire a presion de acuerdo al orden de encendido, y en el punto muerto superior, en la fase de compresion, aproximadamente a 100 psi, y chequear por donde existe fugas internas, tu mecanico te dara los resultados. En el caso que existiese fugas por valvulas tiens que abrir el motor para remediarlo, en caso de no existir ninguna anomalia, que lo chquee con un vacuometro para detectar succiones en la admisión, averias en valvulas, etc, con estas dos pruebas podran saber que tiene el motor, es como realizr un diagnostico profundoal mtor. Espero que te sirva esta informacion,
El administrador ha desactivado la escritura pública.

Re: problemas con el motor 2 años 5 meses antes #27403

  • felix4388
  • Avatar de felix4388
  • DESCONECTADO
  • Senior Boarder
  • Mensajes: 40
  • Karma: 0
amigo ya probe con el probador el prende y apaga trabaja fino sera que x aqui no puedo poner el video de la falla para que la bean y lo llevo al mecanico y no me da respuesta no tiene ni idea de que puede ser la falla no es sienpre abeses se le quita
El administrador ha desactivado la escritura pública.

Re: problemas con el motor 2 años 5 meses antes #27423

  • felix4388
  • Avatar de felix4388
  • DESCONECTADO
  • Senior Boarder
  • Mensajes: 40
  • Karma: 0
amigo el carro la falla se le quito un poco pero esta echando umo en el tubo de escape y esta muy aselerado el umo uele mucho a gasolina y como me dijiste anterior mente probe los conectores delo inyectores y todos del cable negatibo quedan fijos ensendidos y todos del cable positibo parpadean es normal que los el negatibo quede encendido parece que le pasara mucha gasolina como se si son los inyectores dañados o otra cosa
El administrador ha desactivado la escritura pública.

Re: problemas con el motor 2 años 5 meses antes #27439

  • kikemec
  • Avatar de kikemec
  • DESCONECTADO
  • Moderator
  • smap
  • Mensajes: 3301
  • Gracias recibidas 221
  • Karma: 55
tienes que poner el diodo, en el conector del inyector un polo en positivo y el otro en negativo, para que cheques el pulso no uno primero y otro despues sino, que el diodo conectado tal cual fuera un inyector, ahora si es mucho el humo de combustible puede ser desde el sensor de temperatura, sensor de oxigeno, regulacion de precion, bomba de combustible, pero pon el diodo comno te dije yo para ver como parpadea aver que hace.
El administrador ha desactivado la escritura pública.

Re: problemas con el motor 2 años 5 meses antes #27487

  • leopardo1
  • Avatar de leopardo1
  • DESCONECTADO
  • Fresh Boarder
  • Mensajes: 12
  • Karma: 0
claro que si amigo!!
El administrador ha desactivado la escritura pública.
Tiempo de carga de la página: 0.163 segundos

Grupos para compartir manuales

Videos

Quién Está En Línea