Spanish Arabic Chinese (Simplified) Croatian Czech Dutch English French German Greek Hindi Hungarian Indonesian Italian Japanese Korean Polish Portuguese Romanian Russian Swedish

Aviso a los usuarios que no hablan español. En esta web solo se permite escribir en español o inglés, los mensajes en otros idiomas se borrarán.

  1. Google
  2. Foros
  3. Noticias
Bienvenido, Invitado
Nombre de Usuario: Contraseña: Recordarme

TEMA: chana 1500kls

chana 1500kls 3 años 2 días antes #27039

  • san kpk
  • Avatar de san kpk
  • DESCONECTADO
  • Junior Boarder
  • Mensajes: 26
  • Gracias recibidas 2
  • Karma: 1
B) hola como estan? me cayo a ultima hora de hoy una camioneta (china) chana armada en uruguay. el tema es que tiene encendida la luz del chequin, al escanear aparece el cod P0444 (OBDII). borro la falla y vuelve. el cod esta relacionado con la valvula de ventilacion del tanque de combustible. yo quisiera ver opiniones vuestras, ya que por hoy no voy a tocar la camoneta, me voy a tomar unos ricos mates. gracias gente
El administrador ha desactivado la escritura pública.
Tiempo de carga de la página: 0.220 segundos

Grupos para compartir manuales

146 MANUALES

95 MANUALES

105 MANUALES

58 MANUALES

Buscar en MDM

Manuales de Mecánica

  • Mauricio Aranguibel creado el nuevo tema ' En un VW Polo se prende el indicador de aceite' en el foro.
    11 minutos

    Derrepente suena un pito 3 veces y se enciende la luz de aceite en el tablero de un VW Polo, alguien me podria ayudar con este tema?.....Gracias.
    Leer Más...

  • carlos creado el nuevo tema ' skoda octabia 1900td tour' en el foro.
    2 horas 15 minutos

    Alguien puede decirme por que no acelera mi skoda octabia?.
    Arranca perfectamente pero si aceleras no sube de revoluciones, no actúa el pedal del acelerador, y se enciende en intermitencia el icono de los calentadores ( el muellecito ).
    La diagnosis no me da códigos de fallo.
    Gracias.
    Leer Más...

  • ricardo verenzuela respondido al tema 'Problema Alzavidrios Chevrolet Corsa' en el foro.
    2 horas 32 minutos

    buenos dia hermano coloca una buena tierra al chasis ya que eso carro tienen problema x consumo y los cable se sulfatan x dentro coloca de la bateria una tierrra al chasis y coloca una al motor y veras que todo funcionara bien espero que te sirva mi ayuda
    Leer Más...

Webs amigas

Usuarios

Videos

Quién Está En Línea