Spanish Arabic Chinese (Simplified) Croatian Czech Dutch English French German Greek Hindi Hungarian Indonesian Italian Japanese Korean Polish Portuguese Romanian Russian Swedish

*Aviso a los usuarios que no hablan español. En esta web solo se permite escribir en español o inglés, los mensajes en otros idiomas se borrarán.

  1. Anuncio
  2. Foros
  3. Noticias

renault 19 1.7 chamade

Más
5 años 6 meses antes #25489 por fierro22
el 19 etaba parado ase 6 meses lo ise arancar y un amigo me cambio la tapa del distribuidor y los cables de bujia y ahora no aranca ase contra esplocion solamente ya le costaba arancar cuando lo traje algien me puede ayudar no se que le pasa al pareser esta todo bien los cables son nuebos la bugia larga chispa el carbudaror inyecta algien ayudeme porfabor...

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
5 años 6 meses antes #25490 por BRASAMY
checale el orden de encendido en los cables, seguramente quedaron en otra posicion, cuando hecha explociones es por que la chispa llega vuando el motor esta en la posicion de escape no de compresion
El siguiente usuario dijo gracias: fierro22

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
5 años 6 meses antes #25491 por chelo tuerca
revisast el orden de encendido?? acordate que los franceses numeran los cilindros al reves de lo convencional
El siguiente usuario dijo gracias: fierro22

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
5 años 6 meses antes #25496 por fierro22
grasias lo reviso y te cuento chelo

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
5 años 6 meses antes #25497 por fierro22
grasias lo rviso y te cuento

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Buscar en MDM

Grupos para compartir manuales

200 MANUALES

114 MANUALES

126 MANUALES

60 MANUALES

Actividades en MDM

le realice el cambio de aceite hidraulico a un hew holland tt 75 y el equipo de alce em-peso con un problema de no sostenerse ,sube y baja y al apagar el tractor inmediatamente empiesa a bajar seran los sellos del cilindro del alce o ????
grasias por su ayuda

Leer Más...

alexandro creado el nuevo tema ' no trae sensor de cigueñal' en el foro. 1 horas 23 minutos

Hola amigos necesito ayuda, tengo Opel corsa 1.4 año 93 y cuando voy en viaje se apaga, sobre la mima aprovecho el vuelo, le apago el contacto y le doy contacto a lo cual retoma la marcha con algunos tirones, pero le acelero y todo bien, en ocasiones da tirones y a los segundos se apaga. Lo lleve al mecánico y le efectuaron un escaner pero nada, le revisaron todos los sensores y todo el sistema eléctrico pero nada; distribuidor cables de bujías, bujías, bomba de combustible filtro de combustible las mangueras de vació, revise los sensores tps iac map oxigeno y todos entregan valores dentro de lo que especifica el fabricante, el punto de la correa de distribución esta bien revise continuidad al mazo de cables del motor todo bien. Pero tengo una duda no trae sensor de cigüeñal, es raro. Si alguno de vosotros sabe el por que no trae sensor, favor comentar, ó dar alguna noción de lo que esta pasando, lo agradezco.

Leer Más...

Webs amigas