Spanish Arabic Chinese (Simplified) Croatian Czech Dutch English French German Greek Hindi Hungarian Indonesian Italian Japanese Korean Polish Portuguese Romanian Russian Swedish

Aviso a los usuarios que no hablan español. En esta web solo se permite escribir en español o inglés, los mensajes en otros idiomas se borrarán.

  1. Google
  2. Foros
  3. Noticias
Bienvenido, Invitado
Nombre de Usuario: Contraseña: Recordarme

TEMA: Renaul Megane II no enciende. si da arranque

Re: Renaul Megane II no enciende. si da arranque 3 años 2 meses antes #24008

  • mach_one
  • Avatar de mach_one
  • DESCONECTADO
  • Junior Boarder
  • Mensajes: 30
  • Gracias recibidas 3
  • Karma: 4
revisa el sensor de cigüeñal
El administrador ha desactivado la escritura pública.

Re: Renaul Megane II no enciende. si da arranque 3 años 2 meses antes #24039

  • kram0812
  • Avatar de kram0812
  • DESCONECTADO
  • Fresh Boarder
  • Mensajes: 13
  • Karma: 0
Amigos muchas gracias por la ayuda.

Les cuento, durante mi revisión, retiré la caja de fusibles del compartimiento del motor o como lo llaman en el manual "La Unidad de Protección y Conmutación" En donde me percate que en las salidas de los conectores tanto de las luces como, justo la de la bomba del carburante (Conector PPH2 Marron-5) estaba totalmente derretidos, por lo cual estoy seguro que esa es la razón.

De todas formas dejo la pregunta abierta hasta darle solución a la misma. Gracias de nuevo. y les estaré avisando.
El administrador ha desactivado la escritura pública.

Re: Renaul Megane II no enciende. si da arranque 3 años 2 meses antes #24075

  • kikemec
  • Avatar de kikemec
  • DESCONECTADO
  • Moderator
  • smap
  • Mensajes: 3362
  • Gracias recibidas 227
  • Karma: 55
Jajajajaj amigo siempre pero siempre, que existe un problema de arranque o luces o cualquiera se revisa primero los fusibles, acá asumimos que ya se realizo cuando alguien hace una consulta es por eso que nadie te lo menciono,
El administrador ha desactivado la escritura pública.

Re: Renaul Megane II no enciende. si da arranque 3 años 2 meses antes #24097

  • kram0812
  • Avatar de kram0812
  • DESCONECTADO
  • Fresh Boarder
  • Mensajes: 13
  • Karma: 0
De hecho si lo mencionaron y de verdad estoy agradecido con ustedes, no es sarcasmo.

Saludos y bueno estoy pendiente de cerrar el tema
El administrador ha desactivado la escritura pública.

Re: Renaul Megane II no enciende. si da arranque 3 años 2 meses antes #24098

  • jonasalgadoc
  • Avatar de jonasalgadoc
  • DESCONECTADO
  • Fresh Boarder
  • Mensajes: 18
  • Gracias recibidas 5
  • Karma: 0
;)
Última Edición: 3 años 2 meses antes por jonasalgadoc.
El administrador ha desactivado la escritura pública.
Los siguientes usuarios han agradecido: valeadolfo
Tiempo de carga de la página: 0.760 segundos

Grupos para compartir manuales

146 MANUALES

95 MANUALES

105 MANUALES

58 MANUALES

Buscar en MDM

Manuales de Mecánica

  • mario gracias al usuario 'frito' en el foro.
    22 minutos
  • ismael respondido al tema 'En un VW Polo se prende el indicador de aceite' en el foro.
    50 minutos

    Esto mismo me paso hace años en un polo 1.4 del 97, resulta que le mire el nivel y bien, le medi la presion y bien; pense "se averio el sensor de presion" , lo cambie y.. siguio igual con el pitido y la luz, preguntando me entrere que era un fallo que traian de programacion la ECU y tal...que cambiara esta..."vale"; desmonte el cuadro y anule el zumbador y la luz, asi sin problema alguno (desde el 2002 hasta dia de hoy). NO te preocupes pero asegurate midiendo la presion. Saludos!!
    Leer Más...

Webs amigas

Usuarios

Videos

Quién Está En Línea