Spanish Arabic Chinese (Simplified) Croatian Czech Dutch English French German Greek Hindi Hungarian Indonesian Italian Japanese Korean Polish Portuguese Romanian Russian Swedish

*Aviso a los usuarios que no hablan español. En esta web solo se permite escribir en español o inglés, los mensajes en otros idiomas se borrarán.

  1. Google
  2. Foros
  3. Noticias
Bienvenido, Invitado
Nombre de Usuario: Contraseña: Recordarme

TEMA: sensor paso a paso

sensor paso a paso 3 años 11 meses antes #22922

  • TMOLINOS
  • Avatar de TMOLINOS
  • DESCONECTADO
  • Fresh Boarder
  • Mensajes: 17
  • Karma: 0
tengo un fiat siena año 1999 full inyecion quiero saber q funcion tiene el sensor paso a paso es el q ba en la entrda de aire donde se acelera creo q trabaja como valvula solenoide abre i cierra una entrda de aire y se q esta dañado porque lo desconecto los cables y sigue trabajando le agradesco a la persona q conosca de este sensor para q me ayude y me de una esplicacion bien detallada soy de venezuela
El administrador ha desactivado la escritura pública.

Re: sensor paso a paso 3 años 11 meses antes #22933

  • kikemec
  • Avatar de kikemec
  • DESCONECTADO
  • Moderator
  • smap
  • Mensajes: 3387
  • Gracias recibidas 230
  • Karma: 54
para comensar no es sensor si no actuador, y se llama valvula o motor de paso a paso, en tu vehiculo en especial tienes instalado ina valvula iac del tipo magnety marelly, es un bastago que sale y entra en un canal interior dentro del cuerpo de admision, este vastago tiene un recorrido de aproxsimadamente 8 mm, este se encarga de mantener un relenty estable y ademas funciona como el chupete de los autos carburados en la partida, estas valvulas se pueden sacar y limpiar trean dos tornillos que lo afirman al cuerpo a no ser que tengas el sistema fire que es un conjunto completo incluido tps, lo sacas lo limpias limpias su alojamiento, desconectas la bateria un minuto la conectas y juegas 5 veces a abrir y cerrar el contacto con un lapso entre giro de 15 segundos luego das partida y el relenti deveria de estabilisarse, suerte.
El administrador ha desactivado la escritura pública.

Re: sensor paso a paso 3 años 11 meses antes #22938

hola si la desconectas y sige igual puede ser que esta valvula IAC YA se estropeo pero TAMBIEN puede estar con suciedad y este atascada y se quede pegado su resortito de retorno,POR ESO AL DESCONECTARLA SIGUE IGUAL ,sera una valvula electrica pero su trabajo es mecanico entiendes tiene solucion
con una buena limpieza
PERO COMO ESTA TU MINIMO (RALENTI) NO DICES SI ESTA ACELERADO O SE TE APAGA
OTRA COSA ESRAS VALVULAS VIENEN YA CALIBRADAS CON UNA MEDIDA INICIAL DE SALIDA QUE ESTA INSCRITA EN LA MISMA VALVULA IAC
POR ESA RAZON AL LIMPIALA Y PONERNA OTRA VEZ
SIN QUERER PUEDES DESDONTROLAR TU MOTOR
HASLO CON UN MECANICO DE TU CONFIANZA
El administrador ha desactivado la escritura pública.

Re: sensor paso a paso 3 años 10 meses antes #23074

  • TMOLINOS
  • Avatar de TMOLINOS
  • DESCONECTADO
  • Fresh Boarder
  • Mensajes: 17
  • Karma: 0
gracias por la ayuda sera q esta valvula se puede quemar ya q la saque la limpie y le prove los contactos son cuatro pines y observe q no hay continuidad entre ellos o es normal
El administrador ha desactivado la escritura pública.

Grupos para compartir manuales

160 MANUALES

97 MANUALES

105 MANUALES

58 MANUALES

Buscar en MDM

Actividad en Manuales de Mecánica

DuranRod2013 ha respondido al tema '¿RAV4 2001,2002,2003,2004 CON INMOBILIZADOR?' en el foro. 4 horas 43 minutos

Señor Molina,buenas tardes. Buscando encontre su video y es exactamente el problema que tengo con dos RAV4 una modelo 2003 y una 2007. No quisieron arrancar despues que se desconecto la bateria para cargarla. Quisiera preguntarle si hay algun orden para conectar y volver a desconectar los plugs blancos de la ecu o es aleatoriamente. Intente hacerlo hasta 9 veces pero no me ha funcionado aun.
Agradezco su soporte. Feliz tarde

Leer Más...

Andrés Fernçandez ha respondido al tema 'Ruido raro y fuerte en el motor' en el foro. 7 horas 11 minutos

Estoy viendo tu consulta, y al respecto, si bien no soy mecánico, sino técnico en electrónica automotriz, hace algunos años atrás diagnostiqué un subaru EJ20, que tenía un ruido algo feo y hacía vibrar el motor, según las revoluciones se incrementaban. Las primeras vibraciones aparecían a 1.400 rpm aproximadamente, y luego aparecían como sub-múltiplo de la frecuencia. Después de mucho dar vueltas por los sistemas de control electrónico, medir con osciloscopio los sensores y actuadores, llegué a la conclusión de que el ruido era mecánico, Se aisló el lado del motor en que sonaba, y se determinó revisar lo mas básico. La culata, sacando la tapa de válvulas. Como el motor tiene un solo eje de levas, tenía cortado el eje entre los cilindros. Cuando giraba, en el proceso de hacer avances, el eje que estaba quebrado hacía fuerzas distintas entre el cilindro de adelante respecto a de atrás, producía el ruido y por ende las vibraciones. Se cambió el eje de levas, y asunto solucionado.
Espero te sirva la experiencia, y al menos sirva para avanzar un poco en el diagnóstico, y puedas llegar a puerto.
Un saludo, desde Valdivia, Andrés Fernández.

Leer Más...

marcelo ustarez ha respondido al tema 'TORQUE DE CABEZA DE MOTOR DE JOURNEY' en el foro. 20 horas 15 minutos

Por favor quisiera saber cual es la herramienta, lo que he hecho es apretarla un poco con un alicate y luego tirar fuerte de la parte plástica del tubo. Gracias.

Leer Más...

Webs amigas