Spanish Arabic Chinese (Simplified) Croatian Czech Dutch English French German Greek Hindi Hungarian Indonesian Italian Japanese Korean Polish Portuguese Romanian Russian Swedish

Aviso a los usuarios que no hablan español. En esta web solo se permite escribir en español o inglés, los mensajes en otros idiomas se borrarán.

  1. Google
  2. Foros
  3. Noticias
Bienvenido, Invitado
Nombre de Usuario: Contraseña: Recordarme
  • Página:
  • 1
  • 2

TEMA: ARRANQUE MOTOR SWIFT 1.6 AUTOMATICO

ARRANQUE MOTOR SWIFT 1.6 AUTOMATICO 3 años 5 meses antes #22124

  • IT
  • Avatar de IT
  • DESCONECTADO
  • Fresh Boarder
  • Mensajes: 4
  • Karma: 0
Tengo un vehículo Swift 1.6 automático, el cual prendió en frio y duro 5 minutos encendido y se apago y no volvió a prender el motor.
Revise bujías y la 1 de arranque está quemando y las 3 restantes se empapan de gasolina, pero las cuatro bujías tienen corriente del distribuidor y la bobina está funcionando correctamente.
Revise las dos cajas de fusibles internas y externas pero no hay ninguno abierto
Agradecería que por favor me dieran una luz al respecto, el motor tiene seis meses de reparado, pero es como si no hicieran combustión interna las bujías.
El administrador ha desactivado la escritura pública.

Re: ARRANQUE MOTOR SWIFT 1.6 AUTOMATICO 3 años 5 meses antes #22135

  • frito
  • Avatar de frito
  • DESCONECTADO
  • Gold Boarder
  • Mensajes: 224
  • Gracias recibidas 21
  • Karma: 1
PRIMERO QUE NADA BUENAS NOCHE TRATA DE CAMBIAR LAS BUJIA XQ PUEDE SALIR CORRIENTE DE LA BOBINA Y DISTRIBUIDOR PERO DE LA BUJIA PARA QUE ALLÁ EXPLOCION NO LAS HAY Y MI ENTRA ESTEN ENCHUNBADA NO PRENDERA XQ ESTA AHOGADO EL MOTOR TRATA DE NO ACELERAR TANTO SI ACELERAS HASLO PEDAL A FONDO ESTO AYUDA A QUEMAR ESA GOSOLINA DEPOSITADA DENTRODE LOS PISTONES Y QUE NO ENCHUMBE LAS BUJIAS ESPERO QUE TER SIRVA MI AYUDA SALUDOS
El administrador ha desactivado la escritura pública.

Re: ARRANQUE MOTOR SWIFT 1.6 AUTOMATICO 3 años 5 meses antes #22140

  • kikemec
  • Avatar de kikemec
  • DESCONECTADO
  • Moderator
  • smap
  • Mensajes: 3362
  • Gracias recibidas 227
  • Karma: 55
prueba lo ke dice frito ya que tiene mucha razon con lo de las bujias, pero si te lo repararon hace poco tiempo me imajino que te las cambiaron, puedes tener un problema con los inyectores o bien de comprecion, checa primero las bujias, luego la comprecion y por ultimo los inyectores que no esten goteando o abiertos, suerte
El administrador ha desactivado la escritura pública.

Re: ARRANQUE MOTOR SWIFT 1.6 AUTOMATICO 3 años 4 meses antes #22178

  • arthus16
  • Avatar de arthus16
  • DESCONECTADO
  • Fresh Boarder
  • Mensajes: 13
  • Karma: 0
Hola
Las bujías no están malas, no les esta llegando energia del distribuidor, limpia el interior de la tapa del distribuidor y chequea que no este rota, porque puede haber fuga, lima un poco los terminales de la tapa del distribuidor y revisa que los cables de bujía no estén cortados, aunque creo que la falla esta o en la tapa del distribuidor, o en la bobina.
Suerte
Cuéntanos que fue
El administrador ha desactivado la escritura pública.

Re: ARRANQUE MOTOR SWIFT 1.6 AUTOMATICO 3 años 4 meses antes #22207

  • IT
  • Avatar de IT
  • DESCONECTADO
  • Fresh Boarder
  • Mensajes: 4
  • Karma: 0
Revise la tapa del distribuidor y está bien, limpie los contactos del rotor de chispa y de la tapa, pero no prende el carro, la bobina esta botando buena chispa; y a las bujías les está llegando buena carga del distribuidor.
El administrador ha desactivado la escritura pública.
  • Página:
  • 1
  • 2
Tiempo de carga de la página: 0.154 segundos

Grupos para compartir manuales

146 MANUALES

95 MANUALES

105 MANUALES

58 MANUALES

Buscar en MDM

Manuales de Mecánica

  • cristian subió un avatar nuevo
  • Armando Garcia creado el nuevo tema ' Manual de Mecanica' en el foro.
    4 horas 32 minutos

    Hola estoy buscando un Manual de Mecanica para Dodge Stratus 1996, recién lo acabo de comprar y quiero conocerlo mejor para su mantenimiento, si alguien me puede ayudar se los voy a agradecer
    Leer Más...

  • Carlos creado el nuevo tema ' Duda bomba de agua mustang GT V8 1996' en el foro.
    5 horas 34 minutos

    pasa que deje asentado el auto mas de 1 mes no lo use lo abre encendido como en 3 ocaciones pero ya no lo usaba, pasa que el día viernes 24 de octubre del presente lo volví a encender, paso que pues por el tiempo parado se quedo sin pila, la cargue y lo intente encender prendo pero comienzo a tirar el anticongelante por abajo, no del radiador, ni del recuperador, de l parte trasera del crac shaft ville brequin, o cigüeñal algo así por lo que vi del diagrama de la banda del motor ya revise aceite no tiene agua, mis dudas radican como saber si la bomba de agua esta dañada, si es un empaque sello de la bomba que sea visible o si es algún registro interno del motor que por el uso ya que mi carro es del 96 ya se venció y esta pasando agua, comento esto por que leí en otro post que comentaban que cuando la bomba ya se hecho a perder, aun parado el auto arroja agua o anticongelante, en mi caso no ya que tiene que estar encendido el motor y no lo hace al momento después de quesera 2 minutos, no es demasiado anticongelante que salga así como manguera sale como gotas, pero si esta estable en un solo lugar el auto si se forma un riachuelo.
    P.d muchas gracias por tomarse el tiempo de leer y muy agradecido de antemano y les anexe una foto de la parte de abajo de mi carro para que se den una idea de lo comentado.
    Leer Más...

  • eloy mamaniContestó a un debate Manual de taller Komatsu D65EX-15,D65PX-15 2004 (español)
    8 horas 25 minutos

    gracias por el maual

Webs amigas

Usuarios

Videos

Quién Está En Línea