Spanish Arabic Chinese (Simplified) Croatian Czech Dutch English French German Greek Hindi Hungarian Indonesian Italian Japanese Korean Polish Portuguese Romanian Russian Swedish

*Aviso a los usuarios que no hablan español. En esta web solo se permite escribir en español o inglés, los mensajes en otros idiomas se borrarán.

  1. Google
  2. Foros
  3. Noticias
Bienvenido, Invitado
Nombre de Usuario: Contraseña: Recordarme
  • Página:
  • 1
  • 2

TEMA: FALLA CHEVROLET CORSA (OPEL)

FALLA CHEVROLET CORSA (OPEL) 5 años 5 meses antes #21138

  • SPEEDLUBCAR
  • Avatar de SPEEDLUBCAR
  • Fuera de línea
  • Fresh Boarder
  • Mensajes: 5
  • Karma: 0
Buenas amigos, quisiera un poco de ayuda, mi corsa comenzo con una falla que parecia bujias, las cambie por unas nuevas y siguio la falla, lo lleve a un mecanico el cual me dijo que era la computadora, la cambie por una nueva y estuvo bien por un mes, se puso peor la situacion porque me comenzo a ahumar las bujias imagino que es por mala mezcla, me dijeron que era el sensor de oxigeno, lo cambie estuvo bien 2 dias, ahora que era el IAC, lo cambie porque ese si lo revise yo y esta malo, pero ahora tiene bujias, cables de bujias, IAC, valvula de oxigeno y hasta distribuidor nuevo y sigue con la falla claro ahora es muy minima, ya dejo de ahumar las bujias pero sigue con la falla.ME PUEDEN AYUDAR? GRACIAS
El administrador ha desactivado la escritura pública.

Re: FALLA CHEVROLET CORSA (OPEL) 5 años 5 meses antes #21142

  • frito
  • Avatar de frito
  • Fuera de línea
  • Gold Boarder
  • Mensajes: 224
  • Gracias recibidas 21
  • Karma: 1
buenas noche amigo revisa primero la manguera de bacio del map y verifica si hay bacio luego revisaras el regulador de gasolina y verifica si hay bacio si hay bacio en ambos el map esta malo ese es el unico sensor que produce esa falla y las ahumas
El administrador ha desactivado la escritura pública.
Los siguientes usuarios han agradecido: SPEEDLUBCAR

Re: FALLA CHEVROLET CORSA (OPEL) 5 años 5 meses antes #21150

  • SPEEDLUBCAR
  • Avatar de SPEEDLUBCAR
  • Fuera de línea
  • Fresh Boarder
  • Mensajes: 5
  • Karma: 0
Gracias amigo por su respuesta, y disculpe mi ignorancia, pero podria Ud, describirme cual es el MAP.
El administrador ha desactivado la escritura pública.

Re: FALLA CHEVROLET CORSA (OPEL) 5 años 5 meses antes #21151

  • SPEEDLUBCAR
  • Avatar de SPEEDLUBCAR
  • Fuera de línea
  • Fresh Boarder
  • Mensajes: 5
  • Karma: 0
Gracias ya se cual es el sensor MAP, le desconecte la manguera y el carro se apaga. la del regulador de la gasolina no hace ningun tipo de vacio.
El administrador ha desactivado la escritura pública.

Re: FALLA CHEVROLET CORSA (OPEL) 5 años 5 meses antes #21166

  • frito
  • Avatar de frito
  • Fuera de línea
  • Gold Boarder
  • Mensajes: 224
  • Gracias recibidas 21
  • Karma: 1
en el regulador no hay una mangera de vacio si no la hay que lo dudo sacalo y revisa que no este pegado y si la tiene ella tiene que hacer vacio durante le aceleracion y el map se apaga es por que el sensor no hace el trabajo adecuado trata de localizar quien tenga unoy pruebalo xq el deveria mantenerse prendido pero con falla no deveria de apagarse xq ese sensor hace regular la gasolina indicandole a la bomba cuando quiere mas combustible el carro o no tambien revisala valvula de temperatura que ella tambien le envia una señal muy baja a la ecu y ella le manda a map y la bomba que mande gasolina xq esta muy frio
El administrador ha desactivado la escritura pública.
  • Página:
  • 1
  • 2

Buscar en MDM

Grupos para compartir manuales

200 MANUALES

114 MANUALES

126 MANUALES

60 MANUALES

COMPRAMOS TU COCHE

¿Quieres vender tu coche? En MDM te ayudamos. Tásalo y si te gusta el precio puedes venderlo directamente.

Actividades en MDM

FRANCISCO ha respondido al tema 'falla de frenos ABS' en el foro. 6 horas 47 minutos

Un buen scanner deberia arrogar la falla si son los sensores de velocidad que lleva en cada rueda o si le llega corriente al modulo como tambien pueden ver muchos parametros mas.

Leer Más...

Claudio Hernán Valdebenito Ramos ha creado el nuevo tema ' problemas con Saveiro 1.6 año 2013' en el foro. 8 horas 23 minutos

:( Amigos, les cuento; Le cambie empaquetadura de culata a una Saveiro 1.6 del año 2013 (el mismo motor que el golf creo), y resulta que al montar, todo bien, pero al calentarse, se enciende la luz de presión de aceite. Necesito saber si a alguien más le ha pasado, ya que es primera vez que me pasa algo así. El bulbo de presión de aceite lo cambie, y el problema persiste. Cómo antecedente, cambie empaquetadura porqué esta se rompió y se estaba pasando el agua a los cilindros.

Eso, espero me puedan ayudar. Saludos

Leer Más...

Webs amigas