Spanish Arabic Chinese (Simplified) Croatian Czech Dutch English French German Greek Hindi Hungarian Indonesian Italian Japanese Korean Polish Portuguese Romanian Russian Swedish

*Aviso a los usuarios que no hablan español. En esta web solo se permite escribir en español o inglés, los mensajes en otros idiomas se borrarán.

  1. Anuncio
  2. Foros
  3. Noticias

Falla encendido en plymouth breeze 98

Más
6 años 2 semanas antes #18326 por IVAN_CD22
Hola a Todos!!!


Benas tardes tengo un problema con mi auto, es un plymouth Breeze 4 cilinros 2.0. No enciende, le dooy marcha y nada. Revise la valvula que tiene la flauta de los inyectores y no sale mas que aire. procedi a revisar los fusibles y estan ok.

Aplique en la abmision del aire un chorro de gasolina y el motor encendio lo deje 5 minutos funcionando y trabaja solo que a 2000rpm esta muy acelerado, lo apago y lo quiero volver a encender y nada vuelve a presentar la falla como falta de gasolina, no hay presion en la flauta de los inyectores.

Prosedi a bajar el tanque para revisar la bomba de gasolina. la desmonte y prove fuera metiendole corriente directa a la bomba y tiene muy buena presion trato de taparla con un dedo y esta fuerte el corro.

aqui es donde yo me enrredo y ya no se que hacer. agradeceria mucho que me orientaran al respecto.

sera la bomba?
Sera la lineas de alimentacion?
Sera el sistema electrico?
sera un sensor valvula o algo asi?

Se aceptan cualquier sugerencia y ayuda qe me quieran dar. se los agradecere muchisimo!!!

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
6 años 2 semanas antes #18331 por pollilla
Hola , veras yo procederia de la siguiente manera si tienes la bomba a mano coje una basija con gasolina y la punteas con tubos de externos despues del filtro de gasolina , abres el regulador del carril para que salga el aire asta que llegue el combustible . Tambien prueba una vez montada la bomba si la olles , quita el tapon de la gasolina le das el contacto y aver si la olles , si no es asi busca el rele principal que alimenta la bomba

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
6 años 2 semanas antes #18352 por IVAN_CD22
Gracias!!

ok amigo ya lo hice la bomba funciona ok, el relay no lo encuentro no se cual es. pero ya prove el contacto de la bomba y si le yega corriente. utilize un porbador electrico, puse la yave y el foco de la prove enciende como 2 segundos y se apaga. sera el relay?

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
6 años 2 semanas antes #18353 por pollilla
Hola , veras normalmente eltiempo de trabajo de la bomba es de unos 5 o 6 segundos , centrate en darle repetitivamente al contacto para haber si arranca , puede ser el tiempo que me dices es muy poco

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
6 años 2 semanas antes #18358 por IVAN_CD22
si ya pense en eso corta muy pronto, utilice una probeta en lugar de la bomba y doy marca y si enciende la luz de la probeta pero como que fluctua es intermitente no es constante. y confirmo el tiepo es como de dos segundos y corta. no tendra algo que ver con el filtro regulador de precion que va dentro de la bomba?

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Buscar en MDM

Grupos para compartir manuales

200 MANUALES

114 MANUALES

126 MANUALES

60 MANUALES

Actividades en MDM

He probado con firefox y chrome y no lo consigo

como se descarga?

Webs amigas