Spanish Arabic Chinese (Simplified) Croatian Czech Dutch English French German Greek Hindi Hungarian Indonesian Italian Japanese Korean Polish Portuguese Romanian Russian Swedish

*Aviso a los usuarios que no hablan español. En esta web solo se permite escribir en español o inglés, los mensajes en otros idiomas se borrarán.

  1. Anuncio
  2. Foros
  3. Noticias

presion aceite insuficiente peugeot 307 sw 2008

  • MIGUSIX
  • Avatar de MIGUSIX Autor del tema
  • Invitado
  • Invitado
6 años 3 meses antes #18120 por MIGUSIX
tengo un 307 station y desde hace unos dias me da una señal de "presion de aceite insuficiente" al principio pense que era algo temporal, pero ahora el motor tiene un ruido distinto, como un golpeteo asi que lo tengo detenido y no se que hacer.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
6 años 3 meses antes #18148 por osomarius32
hola,si te da la señal de aceite primero tenias que parar no seguir circulando,el ruido que te hace es debido a falta de presion de aceite los cojinetes de cigueñal estan destrozados y por esto escuchas el golpeteo,ahora toca abrir el motor y mirarlo todo cigueñal,bielas,pistones,cilindros etc.un saludo.suerte.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Buscar en MDM

Grupos para compartir manuales

200 MANUALES

114 MANUALES

126 MANUALES

60 MANUALES

Actividades en MDM

le realice el cambio de aceite hidraulico a un hew holland tt 75 y el equipo de alce em-peso con un problema de no sostenerse ,sube y baja y al apagar el tractor inmediatamente empiesa a bajar seran los sellos del cilindro del alce o ????
grasias por su ayuda

Leer Más...

alexandro creado el nuevo tema ' no trae sensor de cigueñal' en el foro. 1 horas 23 minutos

Hola amigos necesito ayuda, tengo Opel corsa 1.4 año 93 y cuando voy en viaje se apaga, sobre la mima aprovecho el vuelo, le apago el contacto y le doy contacto a lo cual retoma la marcha con algunos tirones, pero le acelero y todo bien, en ocasiones da tirones y a los segundos se apaga. Lo lleve al mecánico y le efectuaron un escaner pero nada, le revisaron todos los sensores y todo el sistema eléctrico pero nada; distribuidor cables de bujías, bujías, bomba de combustible filtro de combustible las mangueras de vació, revise los sensores tps iac map oxigeno y todos entregan valores dentro de lo que especifica el fabricante, el punto de la correa de distribución esta bien revise continuidad al mazo de cables del motor todo bien. Pero tengo una duda no trae sensor de cigüeñal, es raro. Si alguno de vosotros sabe el por que no trae sensor, favor comentar, ó dar alguna noción de lo que esta pasando, lo agradezco.

Leer Más...

Webs amigas