Spanish Arabic Chinese (Simplified) Croatian Czech Dutch English French German Greek Hindi Hungarian Indonesian Italian Japanese Korean Polish Portuguese Romanian Russian Swedish

Aviso a los usuarios que no hablan español. En esta web solo se permite escribir en español o inglés, los mensajes en otros idiomas se borrarán.

  1. Google
  2. Foros
  3. Noticias
Bienvenido, Invitado
Nombre de Usuario: Contraseña: Recordarme

TEMA: partida de suzuki de camioneta hafei

partida de suzuki de camioneta hafei 3 años 9 meses antes #17538

  • JMORENOVARAS
  • Avatar de JMORENOVARAS
  • DESCONECTADO
  • Fresh Boarder
  • Mensajes: 2
  • Karma: 0
Hola. Tengo un grave problema con la camioneta de me vecino.
partia con dificultad ya que se pasaba el agua a la combustion. Eso ya se soluciono cambiando empaquetadura. Su compresion es de 160 en los cuatro cilindros y es motor de 1000 CC.
tiene una chispa que segun mi parecer es dbil, debido asu color anaranjado, tiene injeccion enn los cuatro, y libre admision de aire.
Porfevor algien que sepa de esta cosa que se aleja de mis vagos conocimientos en motores.
tiene una bobina para las cuatro bujas.
Es del año 2007.
Cualquier dato lo agradecere.
Saludos.
El administrador ha desactivado la escritura pública.

Re: partida de suzuki de camioneta hafei 3 años 9 meses antes #17594

  • Victor Aguirre
  • Avatar de Victor Aguirre
  • DESCONECTADO
  • Expert Boarder
  • Mensajes: 115
  • Gracias recibidas 6
  • Karma: 2
hola.
Quisiera saber cual es el problema. El motor no enciende? , el motor enciende y se para? y que vehiculo es, todos los datos tecnicos que puedas darnos.
suerte........
El administrador ha desactivado la escritura pública.

Re: partida de suzuki de camioneta hafei 3 años 9 meses antes #17654

  • kikemec
  • Avatar de kikemec
  • DESCONECTADO
  • Moderator
  • smap
  • Mensajes: 3356
  • Gracias recibidas 227
  • Karma: 55
apoyo a victor.
El administrador ha desactivado la escritura pública.

Re: partida de suzuki de camioneta hafei 3 años 9 meses antes #17665

  • JMORENOVARAS
  • Avatar de JMORENOVARAS
  • DESCONECTADO
  • Fresh Boarder
  • Mensajes: 2
  • Karma: 0
es hafei con motor suzuki 1000cc y no parte.
El administrador ha desactivado la escritura pública.

Re: partida de suzuki de camioneta hafei 3 años 9 meses antes #17701

  • Victor Aguirre
  • Avatar de Victor Aguirre
  • DESCONECTADO
  • Expert Boarder
  • Mensajes: 115
  • Gracias recibidas 6
  • Karma: 2
hola que tal.
Puede que te haya quedado mal calada la correa de distribucion, por que si tienes aire combustible, y chispa deberia partir.
suertee....
El administrador ha desactivado la escritura pública.
Tiempo de carga de la página: 0.610 segundos

Grupos para compartir manuales

145 MANUALES

94 MANUALES

95 MANUALES

58 MANUALES

Buscar en MDM

Manuales de Mecánica

  • Maite creado el nuevo tema ' AYUDA MAZDA3!!!' en el foro.
    1 horas 8 minutos

    Hola a tod@s!
    Tengo un Mazda 3, Diesel 1.6 modelo 2003...lleva un tiempo dandonos problemas porque estando en marcha notamos como que se "ahoga" hasta que se para...a veces arranca de nuevo a la primera pero en otras ocasiones no lo hace...
    Estamos viviendo en Reino Unido y la primera vez que nos sucedió y que no arrancaba, llamamos a un mecanico que nos dijo que podia ser la valvula del solenoide...tocó en una especie de pinza (perdonad, pero no estoy nada puesta en tema de mecánica y solo intento ser gráfica) :) ...la desconectó, la conectó de nuevo y el coche arrancó...desde entonces las veces que ha fallado hemos hecho lo mismo y el coche arranca...pero claro, no es la solución y qieremos saber si alguien nos puede dar alguna idea de cuanto cuesta esa pieza
    GRACIAS
    Leer Más...

  • ismael respondido al tema 'seat cordoba 1.4 mpi no arranca' en el foro.
    2 horas 1 minutos

    El 1.4 MPI lo que le suele fallar mucho es el modulo-bobina de encendido, pero no olvidar tambien que para que este funcione y tire "chispa" tambien lleva un "Hall" en el delco y tambien se averia, ( esto es cuando el motor gira y no arranca...) no se si entendi bien si el motor de arranque voltea al girar la llave, si es que no, prueba a darle al motor de arranque unos golpes de martillo por si estuviera mal de "escobillas" y es por eso que no voltea, descarta que sea del codificado de llave.Otra posibilidad seria mirar que no sea problema del bombin de la propia llave (contactos gastados), Saludos!!
    Leer Más...

Webs amigas

Usuarios

Videos

Quién Está En Línea