Spanish Arabic Chinese (Simplified) Croatian Czech Dutch English French German Greek Hindi Hungarian Indonesian Italian Japanese Korean Polish Portuguese Romanian Russian Swedish

*Aviso a los usuarios que no hablan español. En esta web solo se permite escribir en español o inglés, los mensajes en otros idiomas se borrarán.

  1. Anuncio
  2. Actualizaciones
  1. Anuncio
  2. Foros
  3. Noticias

Problema con el motor de arranque.

  • guanaga
  • Avatar de guanaga Autor del tema
  • Invitado
  • Invitado
9 años 8 meses antes #1730 por guanaga
guanaga Publicó: Problema con el motor de arranque.
Buenas a todos. Se trata de una Ford Transit. 2.5 d, de 1991. Teniendo batería dejó de arrancar. El motor de arranque gira correctamente pero no engrana con el exterior del volante de inercia del motor térmico. De manera que cuando acciono el arranque con la llave suena el motor de arranque acelerándose en vano. He quitado el motor de arranque y lo he comprobado con una batería y efectivamente gira. Supongo que se trata de algún problema con el dispositivo de desengranaje (Tipo Bendix o similar). ¿Qué me recomiendan que haga? ¿Es mejor comprar un motor usado de desguace y sustituirlo?¿alguien tiene idea de cuanto puede costar? ¿Y llevar el motor de arranque a un taller de autoelectricidad? ¿Puede ser muy cara la reparación? ¿Que me recomendais? Gracias de antemano por todo...

Saludos desde Granada.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
9 años 8 meses antes #1735 por megabeat_1
megabeat_1 respondió el tema: Re: Problema con el motor de arranque.
Hola Guanaga, bienvenido al foro.
No hace falta gastarse mucha pasta.

Ya que tienes el motor de arranque fuera de la furgo, prúebalo de nuevo y observa un detalle EL PIÑÓN DEBE ASOMAR A LA VEZ QUE EL MOTOR DE ARRANQUE GIRA. Si el motor de arranque no "escupe" el piñón es porque se ha roto la horquilla que vá justo detrás del béndix.

Una vez hecha esta comprobación, puedes desmontar tú mismo el arranque y reparar el fallo, si nó estás muy hábil en la materia, te recomiendo que lo lleves a una casa de recambios y solicites un motor de arranque reparado.

Éstos motores de arranque son más caros que los del desguace, pero tienen la ventaja de que están reparados por servicios oficiales y tienen garantía como si fueran nuevos, muchos talleres optan por esta solución y yo la considero la mejor (si no eres demasiado pesetero claro) suelen estar en torno a los 150 € aprox.

Otra opción más barata por supuesto es la del desguace, (en torno a 60€) lo que pasa es que es cuestión de suerte. Los desguaces a los que yo voy por ejemplo tienen garantía de 3 meses en las piezas (DESGUACES LA TORRE).

Yo que soy mecánico puedo saber cómo está el motor de arranque nada mas verlo y saber si está desgastado el casquillo de la punta o si tiene pocas escobillas o tal... pero si no sabes esto te puede tocar cualquier cosa.

La otra opción que te queda es llevar el motor de arranque a un taller de electricidad y ahí seguramente pueden hacer tres cosas, o bien te traen un motor de arranque reparado y te lo cobran sin descuentos + los portes, (200 €) o bien te piden la pieza que se haya roto a origen y te cobran la pieza más mano de obra (y viene a costar pizca mas o menos que el motor reparado entre 100 y 150€).
Si son unos chapuzas posíblemente te cojan un motor de desguace y reparen el tuyo con las piezas del motor de arranque del desguace.

Un saludo y ojalá que no te dé mucha guerra!

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

  • guanaga
  • Avatar de guanaga Autor del tema
  • Invitado
  • Invitado
9 años 8 meses antes #1738 por guanaga
guanaga respondió el tema: Re: Problema con el motor de arranque.
De momento voy a probar de nuevo el motor de arranque para comprobar si "escupe" el piñón. Porque si no he entendido mal, al accionarlo este debe salir hacia afuera, y volver al interior cuando se revoluciona demasiado?

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
9 años 8 meses antes #1747 por megabeat_1
megabeat_1 respondió el tema: Re: Problema con el motor de arranque.
Te explico, cuando compruebes el motor de arranque fuera del vehículo, lo que debe hace el piñón es avanzar hacia alante, hasta ponerse paralelo a la ventana que hay en la parte de delante del arranque. EL PIÑÓN DEBE MANTENERSE ADELANTADO TODO EL TIEMPO QUE DURE LA PUESTA EN SERVICIO DEL MOTOR DE ARRANQUE volviéndose a la posición de reposo en cuanto le cortas la corriente al arranque.

El motor de arranque tiene en la parte superior otro cuerpo cilíndrico con dos tornillos gordos y un terminal pequeño, (el relé de arranque o también llamado automático). Si has desmontado tú el arranque del furgón, sabrás que a uno de esos tornillos le viene el positivo directo de batería, el otro tornillo está justo debajo del primero y está conectado a la entrada de corriente del motor eléctrico y al terminal pequeño le viene el cable del positivo desde la llave.

Para hacer la prueba, sujeta el motor de arranque en un tornillo de banco, pon la masa a la carcasa del motor, conecta el positivo al tornillo gordo y puentea otro positivo al terminal, en ése momento, el arranque debe ponerse en marcha a la vez que el piñón de ataque sale hacia adelante.

Si tocas con la pinza del positivo en el tornillo gordo de abajo, lo que estás probando es sólo el funcionamiento del motor eléctrico, no del arranque completo, por lo tanto el piñón de ataque hará lo que comentas, dá un golpe alante y retrocede a la posición de reposo aunque el motor eléctrico siga girando.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Buscar en MDM

Grupos para compartir manuales

200 MANUALES

114 MANUALES

126 MANUALES

60 MANUALES

Actividades en MDM

alfio zelarayan respondido al tema 'problemas peugeot boxer' en el foro. 5 horas 22 minutos

La otra es la válvula egr que siempre se ensucian y se traban mecánicamente. Produciendo que el motor se ahogue y genere humos...limpieza y o anular el egr

Leer Más...

alfio zelarayan respondido al tema 'problemas peugeot boxer' en el foro. 5 horas 26 minutos

Hola. Normalmente humo blanco y denso. Es combustible mal quemado. X diferentes motivos .inyectores con toberas trancadas y larga chorros y no pulveriza . O baja compresión de motor.controla el retorno web los inyectores y compresión

Leer Más...

Webs amigas

Las cookies de este sitio web se usan para personalizar el contenido y los anuncios, ofrecer funciones de redes sociales y analizar el tráfico. Además, compartimos información sobre el uso que haga del sitio web con nuestros partners de redes sociales, publicidad y análisis web, quienes pueden combinarla con otra información que les haya proporcionado o que hayan recopilado a partir del uso que haya hecho de sus servicios. Para cambiar la configuración o más información pulse en el botón "Más Información".