Spanish Arabic Chinese (Simplified) Croatian Czech Dutch English French German Greek Hindi Hungarian Indonesian Italian Japanese Korean Polish Portuguese Romanian Russian Swedish

*Aviso a los usuarios que no hablan español. En esta web solo se permite escribir en español o inglés, los mensajes en otros idiomas se borrarán.

  1. Anuncio
  2. Foros
  3. Noticias

Berlingo 2.0 HDI, no arranca con temperaturas bajo

  • frogoneta
  • Avatar de frogoneta Autor del tema
  • Invitado
  • Invitado
6 años 4 meses antes #17029 por frogoneta
Hola,
Pues eso, mi berlingo 2.0 HDI (90 cv), no arranca en invierno.
Es del año 2002.

En verano arranca bien, a la primera.
En invierno, con temperaturas bajo cero le cuesta arrancar o no arranca.
El testigo se apaga rapidamente.

Batería: nueva, menos de un año.
Bujias de precalentamiento: se las cambié hace 1 año en el taller de la citroën, al menos eso espero.
Filtros: todos nuevos.
Motor de arranque: funciona.

Algunos me dicen que puede ser de :
- las bujías de precalentamiento
- Falta de presión: bomba de baja o alta presión???
- se descarga el circuito anti-retorno de gasoil
- sondas
- motor de arranque: poco potente para unas temperaturas tan frías.
- gasoil que se hiela

Vivo cerca de suiza, por lo que dentro de poco las temperaturas bajaran mucho, hasta 20 bajo cero. Lo normal en invierno son unos 5 ó 10 bajo cero por la mañana.
El coche duerme en la calle.
Hago pocos Km. Tengo el curro cerca.
Antes vivía en sevilla, ningún problema pa arrancar por las mañanas.

Ando muy perdido con tantas pòsibles averías.
Alguien ha tenido el mismo problema.
Muchas gracias por ayudarme.

:(

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
6 años 4 meses antes #17047 por alexandru19720418
con el tester mide la rezistencias de las bujias

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
6 años 4 meses antes #17048 por ROJAS CAICEDO
si antes del frio te prendia bien si pueden ser las bujias precalentedoras o el sensor de temperatura de precalentador si tu dices que se demora la culebrita del precalentador muy poco. la forma para probar si son las bujias es:en la mañana coje un cable grueso colocalo en el positivo de la bateria y la otra punta en el riel de las bujias estan en la parte de arriba de la culata( se le dice asi en colombia) demore unos diez segundos lo quitas y procede a encender el auto si prende las bujias estan buenas busca el daño en el sensor o el temporizador ;)

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
6 años 4 meses antes #17071 por esmeralda
hola frogoneta, no se si me equivoco, la gente en suiza no tienen unos enchufes preparados junto al aparcamiento del coche para poner una manta electrica en el motor o algo asi? creo que tu coche en si no tiene ningun problema aparte de eso de la temperatura a la que lo arrancas que sera de -10 o mas no??? ya ahi si tendrias problemas para arrancar cualquier vehiculo incluso a temperaturas menores cuesta trabajo que siga funcionando ... un saludo

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

  • frogoneta
  • Avatar de frogoneta Autor del tema
  • Invitado
  • Invitado
6 años 4 meses antes #17080 por frogoneta
gracias a todos en cuanto lo solucione os lo digo. Mis vecinos no tienen esa manta electrica sin embargo ellos arrancan bien aunque haga - 10.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Buscar en MDM

Grupos para compartir manuales

200 MANUALES

114 MANUALES

126 MANUALES

60 MANUALES

Webs amigas