Spanish Arabic Chinese (Simplified) Croatian Czech Dutch English French German Greek Hindi Hungarian Indonesian Italian Japanese Korean Polish Portuguese Romanian Russian Swedish

*Aviso a los usuarios que no hablan español. En esta web solo se permite escribir en español o inglés, los mensajes en otros idiomas se borrarán.

  1. Anuncio
  2. Foros
  3. Noticias
Bienvenido, Invitado
Nombre de Usuario: Contraseña: Recordarme

TEMA: Ford Windstar 96 3.8 rpm altas

Ford Windstar 96 3.8 rpm altas 6 años 2 meses antes #16447

  • sosa10
  • Avatar de sosa10
  • Fuera de línea
  • Fresh Boarder
  • Mensajes: 7
  • Karma: 0
Tengo una ford windstar 96 3.8, le acabo de cambiar la valvula de control de aire en baja(valvula nueva marca standart), pero mantiene las rpm arriba de 2000 en parking o neutral, en dual o reversa las mantienen en 1200 rmp, al frenar como que se amarra la caja por lo elevado de las rpm, no hay mangueras de vacio rotas, manguera del booster estaba perforada y ya la cambie, con la valvula vieja se estabiliza y trabaja bien por unosm dias, despues comienza a variar las rpm y se apaga caminando, actualmente tiene 3 codigos P1504 circuito de control de aire en marcha lenta del motor, el conector ya lo cambie porque tenia falso contacto, P0113 sensor de temperatura del aire de admision- señal de entrada alta circuito abierto/corto circuito a, P0122 sensor de posicion de la mariposa a sensor de posicion del pedal acelerador a- señal de entrada baja cortocircuito a, voy a revisar toda la linea electrica en busca de algun cable que este pegado, alguien que me pueda ayudar a solucionar este problema?
El administrador ha desactivado la escritura pública.

Re: Ford Windstar 96 3.8 rpm altas 6 años 2 meses antes #16459

  • kikemec
  • Avatar de kikemec
  • Fuera de línea
  • Moderator
  • smap
  • Mensajes: 3387
  • Gracias recibidas 233
  • Karma: 55
saves sosa aca en chile las ford traen todas el mismo problema de revoluciones, pero es algo distinto vas andando llegas a un semaforo y se quedan aceleradas, es culpa del tps, pero en tu caso comensaria por limpiar el cuerpo de admision y provar con tps desconectado a ver que pasa, es lo que se me ocurre.
El administrador ha desactivado la escritura pública.

Buscar en MDM

Grupos para compartir manuales

200 MANUALES

114 MANUALES

126 MANUALES

60 MANUALES

Actividades en MDM

Jose ha respondido al tema 'sensor de posicion del cigueñal de aztek' en el foro. 5 minutos

Está ubicado en la parte trasera del motor, a la derecha del tubo de escape, muy difícil de accesar. Lo puedes ver por una rendija entre el cárter del aceite y el depósito de aceite de la caja de velocidades. Tienes que desmontar la parte media del escape para llegar a él, también hay otro sensor atrás de la polea damper del cigüeñal.

Leer Más...

rodolfo ha creado el nuevo tema ' problema con luces de emergencia' en el foro. 25 minutos

hola tengo un problema con las luces de emergencia de una l200 año 2008 solo las enciende cuando esta con contacto que puede ser

Leer Más...

rodrigo contestó un debate manual de taller opel astra f 1 horas 4 minutos

HOLA

Webs amigas