Spanish Arabic Chinese (Simplified) Croatian Czech Dutch English French German Greek Hindi Hungarian Indonesian Italian Japanese Korean Polish Portuguese Romanian Russian Swedish

Aviso a los usuarios que no hablan español. En esta web solo se permite escribir en español o inglés, los mensajes en otros idiomas se borrarán.

  1. Google
  2. Foros
  3. Noticias
Bienvenido, Invitado
Nombre de Usuario: Contraseña: Recordarme

TEMA: Ford Windstar 96 3.8 rpm altas

Ford Windstar 96 3.8 rpm altas 4 años 1 mes antes #16447

  • sosa10
  • Avatar de sosa10
  • DESCONECTADO
  • Fresh Boarder
  • Mensajes: 7
  • Karma: 0
Tengo una ford windstar 96 3.8, le acabo de cambiar la valvula de control de aire en baja(valvula nueva marca standart), pero mantiene las rpm arriba de 2000 en parking o neutral, en dual o reversa las mantienen en 1200 rmp, al frenar como que se amarra la caja por lo elevado de las rpm, no hay mangueras de vacio rotas, manguera del booster estaba perforada y ya la cambie, con la valvula vieja se estabiliza y trabaja bien por unosm dias, despues comienza a variar las rpm y se apaga caminando, actualmente tiene 3 codigos P1504 circuito de control de aire en marcha lenta del motor, el conector ya lo cambie porque tenia falso contacto, P0113 sensor de temperatura del aire de admision- señal de entrada alta circuito abierto/corto circuito a, P0122 sensor de posicion de la mariposa a sensor de posicion del pedal acelerador a- señal de entrada baja cortocircuito a, voy a revisar toda la linea electrica en busca de algun cable que este pegado, alguien que me pueda ayudar a solucionar este problema?
El administrador ha desactivado la escritura pública.

Re: Ford Windstar 96 3.8 rpm altas 4 años 1 mes antes #16459

  • kikemec
  • Avatar de kikemec
  • DESCONECTADO
  • Moderator
  • smap
  • Mensajes: 3385
  • Gracias recibidas 230
  • Karma: 54
saves sosa aca en chile las ford traen todas el mismo problema de revoluciones, pero es algo distinto vas andando llegas a un semaforo y se quedan aceleradas, es culpa del tps, pero en tu caso comensaria por limpiar el cuerpo de admision y provar con tps desconectado a ver que pasa, es lo que se me ocurre.
El administrador ha desactivado la escritura pública.

Grupos para compartir manuales

146 MANUALES

95 MANUALES

105 MANUALES

58 MANUALES

Buscar en MDM

Manuales de Mecánica

  • Rodrigo gracias al usuario 'fiat147' en el foro.
    30 minutos
  • Rodrigo respondido al tema 'problemas de los intermitentes' en el foro.
    40 minutos

    Jaja, para que veas que me adelante, la desarme, de las 2 placas con 4 circuitos impresos, trate de seguir el circuito, es cierto, se ven 2 relés grandes soldados, cual es cual, mmmm..., no lo se, lo de la electrónica no me acompaña mucho, aunque hay noción, bueno tendré paciencia, la señal que llegará desde el telecomando irá a un terminal de uno de los relé, correcto?, ahora si me enredo mucho, creo que me costará menos desde el COM, o puede que sea peor, para ello tendré que sacar la señal de uno de los contactos de la palanca intermitente, que será mucho menor a 12 volts y que aparecerá en off-on,( pucha los cacharros complicados estos!!!!!!), bueno lo intentaré de nuevo, y te informo como va el proceso, gracias por despejarme un poco este enredo me hace botar la gota gorda jajajajajaja
    Leer Más...

  • Helar publicó una discusión nueva

    2 horas 36 minutos

  • alvaro cruz cruz respondido al tema 'Peugeot 206 1.4' en el foro.
    3 horas 55 minutos

    ok ,,lo levantas de una rueda, lo pones en marcha.y te fijas si esta dando vuelta el eje..pase las marchas ,igual te fijas y escuchas si hay ruido en la caja...sino gira la salida de la caja y ademas no escuchas nada ...es el clutcu...si no gira y escuchas el movimiento en la caja ...es la caja .....no se preocupe por lo que sea mucho...de todas maneras tenes que bajar la caja,,,,excepto q sea un eje salido


    SUERTE
    Leer Más...

Webs amigas

Usuarios

Videos

Quién Está En Línea