Spanish Arabic Chinese (Simplified) Croatian Czech Dutch English French German Greek Hindi Hungarian Indonesian Italian Japanese Korean Polish Portuguese Romanian Russian Swedish

*Aviso a los usuarios que no hablan español. En esta web solo se permite escribir en español o inglés, los mensajes en otros idiomas se borrarán.

  1. Anuncio
  2. Foros
  3. Noticias

PEUGEOT 406

Más
6 años 9 meses antes #13697 por ctadrian
Hola. Tengo un Peugeot 406 y no me funciona el aire acondicionado. El tema es que nisiquiera aranca el compresor, aunque todos los fusibles estan en perfecto estado. La verdad es que no tengo ideea donde buscar el fallo. Segun las indicaciones del manual de reparaciones, tendria que funcionar, pero se encabezona y sigue con la suya. Asi que os piddo la ayuda. Os quedo agradecido por cualquier sugerencia.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
6 años 9 meses antes #13701 por tecluis
HOLA A MIGO ctadrian.EL SISTEMA DEL AIRE ACONDICIONADO TIENE UNA VALVULA DE PRESION DE SEGURIDA,NORMALMENTE LO YEBA EN LAS CAÑERIAS DEL GAS.SI NO TIENE GAS NO FUNCIONAS EL COMPRESOR.LO QUE TIENES QUE HACER ES PUENTEAR LOS TERMINALES DE LA VALVULA PARA PROBAR LAS VALVULA Y EL COMPRESOR.SUERTE.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
6 años 9 meses antes #13742 por sergioarrua
perfecta respuesta, sin gas no anda y fijate si llega la peticion al compresor.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
5 años 1 mes antes #30266 por celep24
y eso de puentear las valvulas de las cañerias del aire acondicionado como se hace? podrias orientarme, gracias

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Buscar en MDM

Grupos para compartir manuales

200 MANUALES

114 MANUALES

126 MANUALES

60 MANUALES

Actividades en MDM

gracias

Webs amigas