Spanish Arabic Chinese (Simplified) Croatian Czech Dutch English French German Greek Hindi Hungarian Indonesian Italian Japanese Korean Polish Portuguese Romanian Russian Swedish

Aviso a los usuarios que no hablan español. En esta web solo se permite escribir en español o inglés, los mensajes en otros idiomas se borrarán.

  1. Google
  2. Foros
  3. Noticias
Bienvenido, Invitado
Nombre de Usuario: Contraseña: Recordarme
  • Página:
  • 1
  • 2

TEMA: mi auto no arranca

mi auto no arranca 4 años 6 meses antes #13526

  • drotrac
  • Avatar de drotrac
mi auto es un hyundai elantra año 94 motor 1.6 doble eje de levas. hace un tiempo se recalento en la carretera y se detuvo, se efectuo todo el trabajo mecanico ajustes,anillos, pistones etc..al arrancar no arranca se revisaron sensores aire ,de eje de levas ,mariposa,ralenti,fusibles, etc.. todos. tengo chispa y combustible y aun asi no arranca si alguien me pudiera ayudar lo agadeceria..
El administrador ha desactivado la escritura pública.

Re: mi auto no arranca 4 años 6 meses antes #13532

  • kikemec
  • Avatar de kikemec
  • DESCONECTADO
  • Moderator
  • smap
  • Mensajes: 3386
  • Gracias recibidas 230
  • Karma: 54
si tienes chispa y combustible, entonces puede estar mal calada la distribucion o no existe comprecion en los cilindros.
El administrador ha desactivado la escritura pública.

Re: mi auto no arranca 4 años 6 meses antes #13533

  • martin geribone
  • Avatar de martin geribone
tendrias que revisar el pedal de embriague o el sensor estos autos no prenden si no se les pisa el pedal capas que sea por ese lado saludos
El administrador ha desactivado la escritura pública.

Re: mi auto no arranca 4 años 6 meses antes #13641

  • drotrac
  • Avatar de drotrac
la distribucion esta correctamente,el sensor del pedal de embriague esta bueno el motor gira y la compresion de los cilindros es N°1 90, N°2 90, N°3 70 y N°4 120 aun asi gira y da la impresion que le faltara un pequeño impulso para que arranque saludos......
El administrador ha desactivado la escritura pública.

Re: mi auto no arranca 4 años 6 meses antes #13642

  • kikemec
  • Avatar de kikemec
  • DESCONECTADO
  • Moderator
  • smap
  • Mensajes: 3386
  • Gracias recibidas 230
  • Karma: 54
esa comprecion que menciones en los cilindros 1 2 3 son demasiado bajas, deverian estar todas en 120 para que se concidere una comprecion eficiente si te ajustaron el motor entonces fallo la reparacion checa nuevamente y revisa la comprecion, si esta todo rectificado puede escapar por valculas, no es na buena comorecion
El administrador ha desactivado la escritura pública.
  • Página:
  • 1
  • 2

Grupos para compartir manuales

146 MANUALES

95 MANUALES

105 MANUALES

58 MANUALES

Buscar en MDM

Manuales de Mecánica

  • eduardo creado el nuevo tema ' sensores' en el foro.
    59 minutos

    alguien me puede hacer una foto para saber donde se ubica el sensor del arbol de levas de un clio 1200 de gasosina del año 1998 gracias
    Leer Más...

  • Carlitos Hennry González creado el nuevo tema ' como cambio la homocinetica de mi peugeot 205 dies' en el foro.
    1 horas 27 minutos

    como cambio la homocinetica de mi peugeot 205 diesel.-
    Leer Más...

  • ismael respondido al tema 'Renault megane¿caracteristicas tecnicas Nº VINS?' en el foro.
    2 horas 57 minutos

    Este tiene si no me equivoco 120 cv, es inyeccion directa "DTI" (tiene algunas pequeñas variantes entre el F9Q del laguna, por la posicion donde va el turbo y algunos tubos de plastico de aspiracion de aire y poco mas). Motor F9Q 800 monta el megane, diametro 80 x 93 carrera, compresion 19 a 1, bomba alta presion y inyectores Bosch. Las piezas de inyeccion y filtros las puedes encontrar en cualquier tienda de repuestos, pero otras concretas tendra que ser en Renault y llevandoles el nº de vastidor no tendras problema. Saludos!!
    Leer Más...

  • pedro subió un avatar nuevo

Webs amigas

Usuarios

Videos

Quién Está En Línea