Spanish Arabic Chinese (Simplified) Croatian Czech Dutch English French German Greek Hindi Hungarian Indonesian Italian Japanese Korean Polish Portuguese Romanian Russian Swedish

*Aviso a los usuarios que no hablan español. En esta web solo se permite escribir en español o inglés, los mensajes en otros idiomas se borrarán.

  1. Anuncio
  2. Actualizaciones
  1. Anuncio
  2. Foros
  3. Noticias

MI CARRO SE APAGA

  • CARO1235
  • Avatar de CARO1235
  • Invitado
  • Invitado
7 años 3 semanas antes #14977 por CARO1235
CARO1235 respondió el tema: Re: MI CARRO SE APAGA
HOLA:

A mi me pasa lo mismo, le conectaron a mi ford IKON 2003, una fuente con un boofer de doblle salida, al día siguiente al ir a trabajar, dejo de funcionar el velicimetro y por la tarde cuando freno y deja de revolucionar el motor se apaga, ¿sera que no conectaron bien algun dispositivo? o esta haciendo tierra falsa, lei en un foro que probablemente se daño el sensor del velocimentro.
Que me recomiendan, lo llevo con un electrico o le qito el equipo que le monte.

Gracias por sus comentarios.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
7 años 3 semanas antes #14986 por kikemec
kikemec respondió el tema: Re: MI CARRO SE APAGA
prueba sacando el equiopo y pruenba si todo nada bien has la inatalacion de nuevo y sienpre pon tierras nuevas no te cuelges de las que ya estan recuerda que la conputadora se alimenta de puras tierras.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

  • CARO1235
  • Avatar de CARO1235
  • Invitado
  • Invitado
7 años 3 semanas antes #14992 por CARO1235
CARO1235 respondió el tema: Re: MI CARRO SE APAGA
Ya lo hice, no queda que podra ser?

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
7 años 2 semanas antes #15009 por kikemec
kikemec respondió el tema: Re: MI CARRO SE APAGA
checa cuanto marca tu alternador con todo prendido si es muy poco ahy esta el problema

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
1 año 8 meses antes #50365 por juan pablo13
juan pablo13 respondió el tema: MI CARRO SE APAGA
revisa tu valvula pcv o k no tengas fugas de vacio.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
1 año 8 meses antes #50367 por sorto73
sorto73 respondió el tema: MI CARRO SE APAGA
hola a mi me paso algo similar el problema lo causaba la valvula iac tenia acumulacion de carbon y se quedava pegada la cual proboco que el sensor de revoluciones genere malas lecturas recomiendo limpiar ambos limpiar bujias y cambiar filtro de combustible a si resolvi mi problema espero te ayude , saludos

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Buscar en MDM

Grupos para compartir manuales

200 MANUALES

114 MANUALES

126 MANUALES

60 MANUALES

Actividades en MDM

Blas respondido al tema 'Resistencia del ventilador de calefaccion iveco' en el foro. 52 minutos

Esta resistencia o relay está ubicada detrás de la guantera derecha frente al asiento mas a la derecha del acompañante. Tira hacia arriba de ella para sacarla y enseguida la ves, es de color rojo y va sujeta con dos tornillos pequños de cabeza 5.5.

Leer Más...

Webs amigas

Las cookies de este sitio web se usan para personalizar el contenido y los anuncios, ofrecer funciones de redes sociales y analizar el tráfico. Además, compartimos información sobre el uso que haga del sitio web con nuestros partners de redes sociales, publicidad y análisis web, quienes pueden combinarla con otra información que les haya proporcionado o que hayan recopilado a partir del uso que haya hecho de sus servicios. Para cambiar la configuración o más información pulse en el botón "Más Información".