Aviso a los usuarios que no hablan español. En esta web solo se permite escribir en español o inglés, los mensajes en otros idiomas se borrarán.

  1. Actualizaciones
  2. Manuales
  3. Foros

Otros Temas »

Bienvenido, Invitado
Nombre de Usuario: Contraseña: Recordarme
  • Página:
  • 1
  • 2

TEMA: MI CARRO SE APAGA

MI CARRO SE APAGA 4 años 3 meses antes #12862

  • BETOPL
  • Avatar de BETOPL
Buen día, mi problema es el siguiente:
Cuando dejo de acelerar y hago alto o bajo velocidad, se apaga el auto, baja la revoluciones; a veces se recupera y en otras se apaga.

DATOS SIGUIENTES:
MARCA:FORD SUB-MARCA:FIESTA IKON PAIS: MEXICO
AÑO: 2001 TIPO DE INYECCION
MOTOR: ZETEC 1.6 LTS
TRANSMISION T/M
SI CUENTA CON AIRE ACONDICIONADO
SINTOMA DE FALLA:BAJAN LAS REVOLUCIONES Y SE APAGA
QUE LE HAN HECHO: SE CAMBIO VALVULA IAC, SE AFINO, SE CAMBIARON LOS CABLES DE LA BUJIAS, SE CAMBIO TERMOSTATO, TODO ORIGINAL FORD.
DTC ENCONTRADOS

Gracias,
El administrador ha desactivado la escritura pública.

Re: MI CARRO SE APAGA 4 años 3 meses antes #12871

  • kikemec
  • Avatar de kikemec
  • DESCONECTADO
  • Moderator
  • smap
  • Mensajes: 3348
  • Gracias recibidas 226
  • Karma: 55
se apaga cuando lo frenas en baja o en relenti sin freno pisado no se apaga?
El administrador ha desactivado la escritura pública.

Re: MI CARRO SE APAGA 4 años 3 meses antes #12874

  • gilcalag
  • Avatar de gilcalag
  • DESCONECTADO
  • Fresh Boarder
  • Mensajes: 5
  • Karma: 0
checar presion de la bomba de gasolina
El administrador ha desactivado la escritura pública.

Re: MI CARRO SE APAGA 4 años 3 meses antes #12890

  • BETOPL
  • Avatar de BETOPL
En algunos casos voy a velocidad entre 50 y 70 km y necesito frenar y al quitar la velocidad llegando al alto total se apaga, o en su caso pierde revoluciones y se recupera; en otras ocaciones voy acelerendo y voy a dar vuelta y en el cambio de velocidad 3ra. a 2da.se apaga, y existe el peligro de que la direccion hidrahulica ya no funciona; otro caso es camino una cuadra y tengo que hacer alto por el cruce o por un tope y el recorrido es muy corto 100 mts, aprox y pasa lo mismo se apaga.

Lo que hago es cuando voy a frenar o hago lo que platique arriba, le doy un aceleron para que no se apague y solo asi queda prendido el motor.

Gracias, por el comentario
El administrador ha desactivado la escritura pública.

Re: MI CARRO SE APAGA 4 años 3 meses antes #12896

  • MERIGGI
  • Avatar de MERIGGI
  • DESCONECTADO
  • Fresh Boarder
  • Mensajes: 1
  • Karma: 0
Mira tendrias que chequear varios conponente. Si la caja de mariposa esta sucia. si es asi limpiarla. el motor de ralenti en cual esta medio incomado tambiar sacarlo y limpiarlo y tambiar hay una manguerita de vacio que esta abajo de multiple de admision y va a una valvula la cual deja pasar los gaces de carter que se pudre y se la hace un ahujero por el cula chupan aire. despues de hacer toda esta limpieza y chequeo desconectar y conectar la bateria por un rato... Basico. Si no sabes no toque Fijate quien tepuede dar una mano.
El administrador ha desactivado la escritura pública.
  • Página:
  • 1
  • 2
Tiempo de carga de la página: 0.816 segundos

Grupos para compartir manuales

145 MANUALES

94 MANUALES

95 MANUALES

58 MANUALES

Buscar en MDM

Webs amigas

Videos

Quién Está En Línea