Spanish Arabic Chinese (Simplified) Croatian Czech Dutch English French German Greek Hindi Hungarian Indonesian Italian Japanese Korean Polish Portuguese Romanian Russian Swedish

*Aviso a los usuarios que no hablan español. En esta web solo se permite escribir en español o inglés, los mensajes en otros idiomas se borrarán.

  1. Anuncio
  2. Foros
  3. Noticias

MI CARRO SE APAGA

  • BETOPL
  • Avatar de BETOPL Autor del tema
  • Invitado
  • Invitado
6 años 10 meses antes #12862 por BETOPL
Buen día, mi problema es el siguiente:
Cuando dejo de acelerar y hago alto o bajo velocidad, se apaga el auto, baja la revoluciones; a veces se recupera y en otras se apaga.

DATOS SIGUIENTES:
MARCA:FORD SUB-MARCA:FIESTA IKON PAIS: MEXICO
AÑO: 2001 TIPO DE INYECCION
MOTOR: ZETEC 1.6 LTS
TRANSMISION T/M
SI CUENTA CON AIRE ACONDICIONADO
SINTOMA DE FALLA:BAJAN LAS REVOLUCIONES Y SE APAGA
QUE LE HAN HECHO: SE CAMBIO VALVULA IAC, SE AFINO, SE CAMBIARON LOS CABLES DE LA BUJIAS, SE CAMBIO TERMOSTATO, TODO ORIGINAL FORD.
DTC ENCONTRADOS

Gracias,

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
6 años 10 meses antes #12871 por kikemec
se apaga cuando lo frenas en baja o en relenti sin freno pisado no se apaga?

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
6 años 10 meses antes #12874 por gilcalag
checar presion de la bomba de gasolina

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

  • BETOPL
  • Avatar de BETOPL Autor del tema
  • Invitado
  • Invitado
6 años 10 meses antes #12890 por BETOPL
En algunos casos voy a velocidad entre 50 y 70 km y necesito frenar y al quitar la velocidad llegando al alto total se apaga, o en su caso pierde revoluciones y se recupera; en otras ocaciones voy acelerendo y voy a dar vuelta y en el cambio de velocidad 3ra. a 2da.se apaga, y existe el peligro de que la direccion hidrahulica ya no funciona; otro caso es camino una cuadra y tengo que hacer alto por el cruce o por un tope y el recorrido es muy corto 100 mts, aprox y pasa lo mismo se apaga.

Lo que hago es cuando voy a frenar o hago lo que platique arriba, le doy un aceleron para que no se apague y solo asi queda prendido el motor.

Gracias, por el comentario

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
6 años 10 meses antes #12896 por MERIGGI
Mira tendrias que chequear varios conponente. Si la caja de mariposa esta sucia. si es asi limpiarla. el motor de ralenti en cual esta medio incomado tambiar sacarlo y limpiarlo y tambiar hay una manguerita de vacio que esta abajo de multiple de admision y va a una valvula la cual deja pasar los gaces de carter que se pudre y se la hace un ahujero por el cula chupan aire. despues de hacer toda esta limpieza y chequeo desconectar y conectar la bateria por un rato... Basico. Si no sabes no toque Fijate quien tepuede dar una mano.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Buscar en MDM

Grupos para compartir manuales

200 MANUALES

114 MANUALES

126 MANUALES

60 MANUALES

Actividades en MDM

Webs amigas