Spanish Arabic Chinese (Simplified) Croatian Czech Dutch English French German Greek Hindi Hungarian Indonesian Italian Japanese Korean Polish Portuguese Romanian Russian Swedish

*Aviso a los usuarios que no hablan español. En esta web solo se permite escribir en español o inglés, los mensajes en otros idiomas se borrarán.

  1. Google
  2. Foros
  3. Noticias
Bienvenido, Invitado
Nombre de Usuario: Contraseña: Recordarme

TEMA: Falla limpiabrisas VW Bora 2006 Mexicano

Falla limpiabrisas VW Bora 2006 Mexicano 6 años 1 mes antes #12570

  • roicantu
  • Avatar de roicantu
Hola amigos soy nuevo en este foro y la vdd estoy buscando como desesperado ya que derrepente dejo de funcionar el limpiabrisas de mi auto si arroja agua pero las plumas no se mueven ya verifique todos los fusibles y al parecer ninguno esta dañado, un amigo me dijo que podia ser el relevador de los limpiabrisas pero no lo he podido localizar no se si alguien me pudiera apoyar o tengan algun manual de reparacion para este vehiculo un gran saludo y gracias !!
El administrador ha desactivado la escritura pública.

Re: Falla limpiabrisas VW Bora 2006 Mexicano 6 años 2 semanas antes #13431

  • ivanso
  • Avatar de ivanso
  • Fuera de línea
  • Fresh Boarder
  • Mensajes: 8
  • Gracias recibidas 1
  • Karma: 0
A mi llego uno conla misma falla, este carro no funciona si esta abierto el cofre, checa que este bien conectado el arnes del micro swich de la chapa del cofre.
El administrador ha desactivado la escritura pública.

Grupos para compartir manuales

160 MANUALES

97 MANUALES

105 MANUALES

58 MANUALES

Buscar en MDM

COMPRAMOS TU COCHE

¿Quieres vender tu coche? En MDM te ayudamos. Tásalo y si te gusta el precio puedes venderlo directamente.

Actividades en MDM

gustavo respondido al tema 'no arranca de la llave hay que empujarla' en el foro. 5 horas 4 minutos

hola buenas tarde .esta apunto cuando le das arranque de la llave no larga ni olor a gasoil y cuando la arrancas empujando no larga ni humo , parese nastera y el motor anda sereno pero cuando la dejas regulando un rato se para.ami me parece que la bomba no tiene presion en baja ,puede ser eso'? antes de hacerle el motor le habian sacado la bomba para arreglar una perdida y se la entregaron asi le dijieron que estaba baja de compresion el motor, por eso no arranquaba de la llave habia que empujarla.me dijo el dueño que antes de arreglar la bomba la chata arranquaba bien pero perdia gasoil la bomba hasta que se paro y no arranco mas ,el le echo la culpa a la bomba y la llevo arreglar.

Leer Más...

Webs amigas