Spanish Arabic Chinese (Simplified) Croatian Czech Dutch English French German Greek Hindi Hungarian Indonesian Italian Japanese Korean Polish Portuguese Romanian Russian Swedish

*Aviso a los usuarios que no hablan español. En esta web solo se permite escribir en español o inglés, los mensajes en otros idiomas se borrarán.

  1. Anuncio
  2. Foros
  3. Noticias

problema con mi ford festiva 2000

Más
7 años 4 días antes #12466 por charra1605
Buenas, mi nombre es jose rodriguez soy de maracaibo venezuela y tengo un ford festiva automatico año 2000 full inyecion y presenta una falla que es, que cuando prendo el aire el carro se me apaga en viaje a los 10 minutos de recorrido aproxi y le cuesta encender despues, tengo q esperar como 15 min que se enfrie y prende normalmente, pero sin el aire me funciona bien pero igual le cuesta encender, ya le hice mantenimiento a los inyectores, cambio de bujias y filtro de gasolina y nada me mantiene la misma falla,le coloque el escaner y me arrojo que el distribuidor esta dañado pero no lo quiero comprar hasta estar seguro que sea eso y ademas que es super caroooooooooooo,por eso les hago la pregunta en este foro para ver si me podran ayudar ya que me carga loco la falla, pero el carro me ha salido excelente............

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
7 años 3 días antes #12490 por yozuva
DESDE CALI, COLOMBIA:
ESTA FALLA ESTA MUY RELACIONADA CON LA BOBINA O MODULO DEL DISTRIBUIDOR; PUES AL ENCENDER EL A/C EL VOLTAJE VARIA; AL IGUAL QUE LA CARGA; POR ESTOS LADOS YA A SUCEDIDO LO MISMO; NO SOLO EN FORD; TAMBIEN EN DAEWOO MATIZ;MAZDA... Y OTROS....
SALUDOS ;)

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
7 años 2 días antes #12498 por kikemec
mira en realidad yozuva tiene razon al encender el aire todos los vehiculos tienen una carga extra o consumo extra y esto logicamnte produce una vaja en la corriente, pero no deveria pararce el vehiculo a no ser que el consumo sea tan grande que cuando accionas el aire no alcanse la corriente, ahora te ago una pregunta si no prendes el aire el carro anda sin ningun problema? no se para ni nada?, si tu respuesta es si checa la carga real del alternador y el consumo que existe asi como el estado del cableado, pero yo creo que por ahy va tu problema prueva y avisanos.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
6 años 11 meses antes #12974 por charra1605
sin el aire encendido me funciona perfecto solo le cuestas un poco encender y ya le probe la carga del alternador y manda su voltaje normal

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
4 años 9 meses antes #35427 por dankopancho
Buenas tarde amigo, si efectivamente tu problema es el distribuidor, me paso una vez que tuve que cambiarle el arbol de leva y me colocaron el distribuidor mal, es decir lo dejaron flojo y cuando se calentaba el carro se me apagaba teniendo que esperar a que se enfriara y asi sucesivamente, lo que ocurrio fue que dentro del distribuidor hay un disco que da lectura al ecu y ese disco se rayo y al caelntarse se apaga el carro, comprate otro distribuidor y asunto solucionado, la valvula iac no es porque la falla seria otra, se bajarian los rpm y se te apagaria porque no mantiene el minimo el carro pero encenderia enseguida, revisa tu distribuidor .

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Buscar en MDM

Grupos para compartir manuales

200 MANUALES

114 MANUALES

126 MANUALES

60 MANUALES

Actividades en MDM

Webs amigas