Spanish Arabic Chinese (Simplified) Croatian Czech Dutch English French German Greek Hindi Hungarian Indonesian Italian Japanese Korean Polish Portuguese Romanian Russian Swedish

*Aviso a los usuarios que no hablan español. En esta web solo se permite escribir en español o inglés, los mensajes en otros idiomas se borrarán.

  1. Google
  2. Foros
  3. Noticias
Bienvenido, Invitado
Nombre de Usuario: Contraseña: Recordarme
  • Página:
  • 1
  • 2

TEMA: problema con dodge caravan 3.0 98

problema con dodge caravan 3.0 98 5 años 2 meses antes #12214

  • PYGO
  • Avatar de PYGO
  • DESCONECTADO
  • Fresh Boarder
  • Mensajes: 4
  • Karma: 0
hola pues bien a migos tengo una duda lo q pasa q tengo una caravan 98 3.0 q tiene un fallo q ya me trae loco lo q pasa q al prender el clima em pieza a jalonearse nose apaga pero si falla medicen q puede ser al gun sensor pero ya la escane y no sale nada y aparte saca un humo blancusco pero no es aceite y tambien tiene un fallo q cuando llego exactamente a 45 millas se jalonea pero es leve y nada mas me lo hace a esa velocidad me dicen q puede ser la caja o el sensor de velocidad.. y pus yo la verdad ya le busq y no le ayo ai porfa al guien q sepa o q hayga pasado por lo mismo se lo agradeceria gracias amigos... B)
El administrador ha desactivado la escritura pública.

Re: problema con dodge caravan 3.0 98 5 años 2 meses antes #12234

  • kikemec
  • Avatar de kikemec
  • DESCONECTADO
  • Moderator
  • smap
  • Mensajes: 3387
  • Gracias recibidas 230
  • Karma: 54
yo creo que el jaloneo puede pasar por un problema de corriente quisas el alternador no carga como deveria, lo del jaloneo a 45 puede ser un problema de caja, si es automatica claro. pero es sumamente dificl que la repares tu son muy complicadas
El administrador ha desactivado la escritura pública.

Re: problema con dodge caravan 3.0 98 5 años 2 meses antes #12243

  • PYGO
  • Avatar de PYGO
  • DESCONECTADO
  • Fresh Boarder
  • Mensajes: 4
  • Karma: 0
hola amigo no pus fijate q tal ves si sea el al ternador porq nada mas no psa de 12.70 y si prendo el clima baja a 12.3 12.7 volt. pero fija te q al prender el clima em pieza a jalonear mas y saca humo blanco pero es como si fuera vapor no es aceite y no es gas ni anticojelante.. y ya me trae loco el fallo. pero el fallo nada mas en pieza hacerse mas no table cuando prendo el clima, ai si sabes aconsejame gracias ;)
El administrador ha desactivado la escritura pública.

Re: problema con dodge caravan 3.0 98 5 años 2 meses antes #12267

  • kikemec
  • Avatar de kikemec
  • DESCONECTADO
  • Moderator
  • smap
  • Mensajes: 3387
  • Gracias recibidas 230
  • Karma: 54
repara ese alternador deberia estar entregando 13,5 como minimo.
El administrador ha desactivado la escritura pública.

Re: problema con dodge caravan 3.0 98 5 años 2 meses antes #12286

  • laciencia72
  • Avatar de laciencia72
  • DESCONECTADO
  • Fresh Boarder
  • Mensajes: 4
  • Karma: 0
Saludos amigo... en mi opinion debes tener excesiva resistencia en los cables de las bujias, te sugiero reemplazarlos, verifica tambien la presion del combustible.
El administrador ha desactivado la escritura pública.
  • Página:
  • 1
  • 2

Grupos para compartir manuales

160 MANUALES

97 MANUALES

105 MANUALES

58 MANUALES

Buscar en MDM

Actividad en Manuales de Mecánica

DuranRod2013 ha respondido al tema '¿RAV4 2001,2002,2003,2004 CON INMOBILIZADOR?' en el foro. 7 horas 46 minutos

Señor Molina,buenas tardes. Buscando encontre su video y es exactamente el problema que tengo con dos RAV4 una modelo 2003 y una 2007. No quisieron arrancar despues que se desconecto la bateria para cargarla. Quisiera preguntarle si hay algun orden para conectar y volver a desconectar los plugs blancos de la ecu o es aleatoriamente. Intente hacerlo hasta 9 veces pero no me ha funcionado aun.
Agradezco su soporte. Feliz tarde

Leer Más...

Andrés Fernçandez ha respondido al tema 'Ruido raro y fuerte en el motor' en el foro. 10 horas 13 minutos

Estoy viendo tu consulta, y al respecto, si bien no soy mecánico, sino técnico en electrónica automotriz, hace algunos años atrás diagnostiqué un subaru EJ20, que tenía un ruido algo feo y hacía vibrar el motor, según las revoluciones se incrementaban. Las primeras vibraciones aparecían a 1.400 rpm aproximadamente, y luego aparecían como sub-múltiplo de la frecuencia. Después de mucho dar vueltas por los sistemas de control electrónico, medir con osciloscopio los sensores y actuadores, llegué a la conclusión de que el ruido era mecánico, Se aisló el lado del motor en que sonaba, y se determinó revisar lo mas básico. La culata, sacando la tapa de válvulas. Como el motor tiene un solo eje de levas, tenía cortado el eje entre los cilindros. Cuando giraba, en el proceso de hacer avances, el eje que estaba quebrado hacía fuerzas distintas entre el cilindro de adelante respecto a de atrás, producía el ruido y por ende las vibraciones. Se cambió el eje de levas, y asunto solucionado.
Espero te sirva la experiencia, y al menos sirva para avanzar un poco en el diagnóstico, y puedas llegar a puerto.
Un saludo, desde Valdivia, Andrés Fernández.

Leer Más...

marcelo ustarez ha respondido al tema 'TORQUE DE CABEZA DE MOTOR DE JOURNEY' en el foro. 23 horas 17 minutos

Por favor quisiera saber cual es la herramienta, lo que he hecho es apretarla un poco con un alicate y luego tirar fuerte de la parte plástica del tubo. Gracias.

Leer Más...

Webs amigas