Spanish Arabic Chinese (Simplified) Croatian Czech Dutch English French German Greek Hindi Hungarian Indonesian Italian Japanese Korean Polish Portuguese Romanian Russian Swedish

*Aviso a los usuarios que no hablan español. En esta web solo se permite escribir en español o inglés, los mensajes en otros idiomas se borrarán.

  1. Anuncio
  2. Foros
  3. Noticias

problema con dodge caravan 3.0 98

Más
6 años 10 meses antes #12214 por PYGO
hola pues bien a migos tengo una duda lo q pasa q tengo una caravan 98 3.0 q tiene un fallo q ya me trae loco lo q pasa q al prender el clima em pieza a jalonearse nose apaga pero si falla medicen q puede ser al gun sensor pero ya la escane y no sale nada y aparte saca un humo blancusco pero no es aceite y tambien tiene un fallo q cuando llego exactamente a 45 millas se jalonea pero es leve y nada mas me lo hace a esa velocidad me dicen q puede ser la caja o el sensor de velocidad.. y pus yo la verdad ya le busq y no le ayo ai porfa al guien q sepa o q hayga pasado por lo mismo se lo agradeceria gracias amigos... B)

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
6 años 10 meses antes #12234 por kikemec
yo creo que el jaloneo puede pasar por un problema de corriente quisas el alternador no carga como deveria, lo del jaloneo a 45 puede ser un problema de caja, si es automatica claro. pero es sumamente dificl que la repares tu son muy complicadas

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
6 años 10 meses antes #12243 por PYGO
hola amigo no pus fijate q tal ves si sea el al ternador porq nada mas no psa de 12.70 y si prendo el clima baja a 12.3 12.7 volt. pero fija te q al prender el clima em pieza a jalonear mas y saca humo blanco pero es como si fuera vapor no es aceite y no es gas ni anticojelante.. y ya me trae loco el fallo. pero el fallo nada mas en pieza hacerse mas no table cuando prendo el clima, ai si sabes aconsejame gracias ;)

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
6 años 9 meses antes #12267 por kikemec
repara ese alternador deberia estar entregando 13,5 como minimo.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
6 años 9 meses antes #12286 por laciencia72
Saludos amigo... en mi opinion debes tener excesiva resistencia en los cables de las bujias, te sugiero reemplazarlos, verifica tambien la presion del combustible.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Buscar en MDM

Grupos para compartir manuales

200 MANUALES

114 MANUALES

126 MANUALES

60 MANUALES

Actividades en MDM

Manuel contestó un debate honda xr 250 86-95 13 minutos

Como puedo descargar el archivo por fa

Mak agradeció a carlos de Re: MANUAL DE TALLER - VW BORA 2010 de tema 47 minutos

Webs amigas