Spanish Arabic Chinese (Simplified) Croatian Czech Dutch English French German Greek Hindi Hungarian Indonesian Italian Japanese Korean Polish Portuguese Romanian Russian Swedish

*Aviso a los usuarios que no hablan español. En esta web solo se permite escribir en español o inglés, los mensajes en otros idiomas se borrarán.

  1. Google
  2. Foros
  3. Noticias
Bienvenido, Invitado
Nombre de Usuario: Contraseña: Recordarme

TEMA: Purgar sistema refrigeracion Megane 1.9 dti año 99

Purgar sistema refrigeracion Megane 1.9 dti año 99 5 años 2 meses antes #12020

  • carlos121212
  • Avatar de carlos121212
Hola!!
Quisiera saber si alguien me puede ayudar y explicarme como se purga el circuito de refrigeracion, he intentado varias veces y no consigo hacerlo correctamente.

Lo primero que hago es quitar el tapon del vaso de expansion y quitar el tornillo de la caja termostatica, relleno anticongelante por el vaso de expansion hasta que sale a chorro por el orificio de la caja termostatica, acontinuacion pongo el tornillo de la caja termostatica y relleno hasta el maximo el vaso de expansion, cierro el tapon y dejo el coche arrancado un buen rato hasta que abre al termostato varias veces y el mayor problema es que hay veces que no tengo liquido en el vaso de expansion y otras veces esta hasta arriba en el vaso de expansion, ¿que es lo que hago mal? o ¿cual es la solucion?
Gracias de antemano y un saludo
El administrador ha desactivado la escritura pública.

Re: Purgar sistema refrigeracion Megane 1.9 dti año 99 5 años 2 meses antes #12063

  • kikemec
  • Avatar de kikemec
  • DESCONECTADO
  • Moderator
  • smap
  • Mensajes: 3387
  • Gracias recibidas 230
  • Karma: 54
yo para ese tipo de sangrado igual que peugeot y volkswagen y corsa y toso, ya no me caliento la cabeza la mojor es sangrarlo en frio, llenas el deposito hasta el nivel y soplas varias beses haciendo precion en el sistema hasta que ya no vaje el nivel del bote luego das arranque, sin poner la tapa lo dejas hasta que el ventilador accione tres veces, luego lo paras y ves donde esta el nivel, claro lo dejas enfriar unos segundos, paras checas el nivel y rellenas si es necesario y santo remedio.
El administrador ha desactivado la escritura pública.

Re: Purgar sistema refrigeracion Megane 1.9 dti año 99 5 años 2 meses antes #12079

  • carlos121212
  • Avatar de carlos121212
Gracias por la ayuda, ya voy a probar asi haber si me funciona ya que me tiene de cabeza.
El administrador ha desactivado la escritura pública.

Re: Purgar sistema refrigeracion Megane 1.9 dti año 99 5 años 2 meses antes #12084

  • pacchin
  • Avatar de pacchin
  • DESCONECTADO
  • Fresh Boarder
  • Mensajes: 12
  • Gracias recibidas 2
  • Karma: 0
Estimado carlos cuando tengo que purgar un megane siempre lo hago con el motor frio ,lo purgo por el tapon de la caja termostatica hasta que deja de salir aire luego completo el nivel de vaso de expàncion hasta la marca de llenado superior, coloco la tapa la ajusto bien , pero previamente me fijo que la tapa este en condiciones no tenga incrustaciones de sarro u oxido que no permitan el libre funcionamiemto de la valvula que posee ya que la misma que regula la presion del circuito de agua . como dice el nombre del deposito es un vaso de expancion donde el nivel de agua flutua de acuerdo a la presion de funcionamiento ,antes de que abra el termostato el agua o liquido refrigerante tiende a subir de nivel porque aumenta la presion hasta 1 bar o 1kg luego cuando abre el liquido baja.el control exato se hace con el motor en frio .espero que te siva de algo .hasta la proxima dario
El administrador ha desactivado la escritura pública.

Re: Purgar sistema refrigeracion Megane 1.9 dti año 99 2 años 9 meses antes #36595

  • jormarcar3
  • Avatar de jormarcar3
  • DESCONECTADO
  • Fresh Boarder
  • Mensajes: 1
  • Karma: 0
Hola: tengo problemas con mi megane 1.9 dti modelo 1999. Ayer le desarme el circuito de refrigeración para limpiarlo, con el radiador también y le saque todas las fichas. Volví a armar, llene de refrigerante,. Anduvo perfecto. Al otro día cuando lo voy a poner en marcha, lo encuentro con el electro que estuvo prendido toda la noche, el cuanta km del tablero encendido y el embrague del compresor del Aire Acondicionado activado (TODO ESTO SIN ESTAR EN CONTACTO) Me podes orientar sobre cual puede ser la falla?
kikemec escribió:
yo para ese tipo de sangrado igual que peugeot y volkswagen y corsa y toso, ya no me caliento la cabeza la mojor es sangrarlo en frio, llenas el deposito hasta el nivel y soplas varias beses haciendo precion en el sistema hasta que ya no vaje el nivel del bote luego das arranque, sin poner la tapa lo dejas hasta que el ventilador accione tres veces, luego lo paras y ves donde esta el nivel, claro lo dejas enfriar unos segundos, paras checas el nivel y rellenas si es necesario y santo remedio.
El administrador ha desactivado la escritura pública.

Grupos para compartir manuales

160 MANUALES

97 MANUALES

105 MANUALES

58 MANUALES

Buscar en MDM

Actividad en Manuales de Mecánica

juan henriquez ha respondido al tema 'CLUCH' en el foro. 7 horas 31 minutos

Hola Por lo que dices te recomiendo desarmar y revisar los siguientes detalles:
La horquilla que acciona el collarín no debe estar torcida y en muchos modelos lleva un perno que termina en una bola que hace el pivoteo de la horquilla también debes revisar su condición y engrase.
antes de desmontar la prensa fíjate que el diafragma de la prensa no este hundido en su centro o sea que no esta plano con respecto al cuerpo de la prensa si lo está significa que el disco de embrague es muy grueso.
Tambien corroborar lo que te dice MOV 1973 en cuanto a la posición del disco.
Espero haberte ayudado y que soluciones tu problema.

Leer Más...

DuranRod2013 ha respondido al tema '¿RAV4 2001,2002,2003,2004 CON INMOBILIZADOR?' en el foro. ayer

Señor Molina,buenas tardes. Buscando encontre su video y es exactamente el problema que tengo con dos RAV4 una modelo 2003 y una 2007. No quisieron arrancar despues que se desconecto la bateria para cargarla. Quisiera preguntarle si hay algun orden para conectar y volver a desconectar los plugs blancos de la ecu o es aleatoriamente. Intente hacerlo hasta 9 veces pero no me ha funcionado aun.
Agradezco su soporte. Feliz tarde

Leer Más...

Andrés Fernçandez ha respondido al tema 'Ruido raro y fuerte en el motor' en el foro. ayer

Estoy viendo tu consulta, y al respecto, si bien no soy mecánico, sino técnico en electrónica automotriz, hace algunos años atrás diagnostiqué un subaru EJ20, que tenía un ruido algo feo y hacía vibrar el motor, según las revoluciones se incrementaban. Las primeras vibraciones aparecían a 1.400 rpm aproximadamente, y luego aparecían como sub-múltiplo de la frecuencia. Después de mucho dar vueltas por los sistemas de control electrónico, medir con osciloscopio los sensores y actuadores, llegué a la conclusión de que el ruido era mecánico, Se aisló el lado del motor en que sonaba, y se determinó revisar lo mas básico. La culata, sacando la tapa de válvulas. Como el motor tiene un solo eje de levas, tenía cortado el eje entre los cilindros. Cuando giraba, en el proceso de hacer avances, el eje que estaba quebrado hacía fuerzas distintas entre el cilindro de adelante respecto a de atrás, producía el ruido y por ende las vibraciones. Se cambió el eje de levas, y asunto solucionado.
Espero te sirva la experiencia, y al menos sirva para avanzar un poco en el diagnóstico, y puedas llegar a puerto.
Un saludo, desde Valdivia, Andrés Fernández.

Leer Más...

marcelo ustarez ha respondido al tema 'TORQUE DE CABEZA DE MOTOR DE JOURNEY' en el foro. ayer

Webs amigas