Spanish Arabic Chinese (Simplified) Croatian Czech Dutch English French German Greek Hindi Hungarian Indonesian Italian Japanese Korean Polish Portuguese Romanian Russian Swedish

*Aviso a los usuarios que no hablan español. En esta web solo se permite escribir en español o inglés, los mensajes en otros idiomas se borrarán.

  1. Google
  2. Foros
  3. Noticias
Bienvenido, Invitado
Nombre de Usuario: Contraseña: Recordarme

TEMA: problema con trailblazer codigo P0300

problema con trailblazer codigo P0300 5 años 8 meses antes #10368

  • RODRIGOBRAVO
  • Avatar de RODRIGOBRAVO
  • DESCONECTADO
  • Fresh Boarder
  • Mensajes: 9
  • Karma: 0
si alguien me puede ayudar con este problema se los agradezco,
tengo una trailblazer con un codigo P0300 y le he revizado la compresion y esta bien, las bujias son nuevas y originales, las bobinas tambien estan en buen estado, la EGR funciona correctamente, saque el escape por si estuviera obstruido o se sobrecalentara, los inyectores ya tambien los probamos y estan bien.
El administrador ha desactivado la escritura pública.

Re: problema con trailblazer codigo P0300 5 años 8 meses antes #10373

  • ramon cuen
  • Avatar de ramon cuen
que es lo que te dice el codigo
El administrador ha desactivado la escritura pública.

Re: problema con trailblazer codigo P0300 5 años 8 meses antes #10377

  • jorge t.
  • Avatar de jorge t.
  • DESCONECTADO
  • Fresh Boarder
  • Mensajes: 3
  • Karma: 0
hola el codigo p0300 significa que existe una falza explocion en uno o varios cilindros si ya revizaste todo lo que dices lo mas seguro es que ocupes un lavado de inyectores y lo que se tiene que hacer en estos casos es checar con un escaner en linea de datos para saber realmente cual o cuales cilindros son los que fallan
boss___copia___copia.gif
El administrador ha desactivado la escritura pública.

Re: problema con trailblazer codigo P0300 5 años 8 meses antes #10387

  • RODRIGOBRAVO
  • Avatar de RODRIGOBRAVO
  • DESCONECTADO
  • Fresh Boarder
  • Mensajes: 9
  • Karma: 0
fallo de encendido en cilindros indeterminados
El administrador ha desactivado la escritura pública.

Re: problema con trailblazer codigo P0300 5 años 8 meses antes #10388

  • RODRIGOBRAVO
  • Avatar de RODRIGOBRAVO
  • DESCONECTADO
  • Fresh Boarder
  • Mensajes: 9
  • Karma: 0
usamos un scanner bosch y fallan diferentes cilindros y no los mismos siempre
El administrador ha desactivado la escritura pública.

Grupos para compartir manuales

160 MANUALES

97 MANUALES

105 MANUALES

58 MANUALES

Buscar en MDM

Actividad en Manuales de Mecánica

Rocker Starter ha respondido al tema 'Necesito ayuda con mi auto' en el foro. 6 minutos

hoy estuvimos viendo el auto con un amigo al rancar el auto se escucho un ruido (rururururururu) el carburador y lo abrimos y tiene un sensor eléctrico y tiene tres cable podría ser que este sensor que no esta dando la pulsaciones eléctrica para que el inyectara la bencina o no.. te adjunto el motor y esta marcado

Leer Más...

Rocker Starter ha respondido al tema 'Necesito ayuda con mi auto' en el foro. 11 minutos

Hola ...

Estuvimos viendo el auto y encontré un ruido justo tiene la marca, que no este dando la pulsaciones eléctrica en el interior del carburador (tiene un sensor y tiene tres cable)

Leer Más...

victor ha respondido al tema 'sistema de enfriamiento' en el foro. 20 minutos

cambia la empaquetadura de la culata

Leer Más...

alberto turcios creado el nuevo tema ' Mangueras de desconección rápida.' en el foro. 25 minutos

Favor indicarme como desconectar las mangueras de desconexión rápida del filtro de gasolina sin dañarlas de un kia sportage modelo 2003 y si hay herramienta cual es y como se usa, gracias por su ayuda.

Leer Más...

gerardo rangel creado el nuevo tema ' sistema de enfriamiento' en el foro. 54 minutos

tengo un stratus modelo 98 tengo varios días que se me esta calentando, lo he revisado y veo que tira el agua del radiador por el deposito de anticongelante, ademas que esta hirviendo demasiado, ya le cambie el radiador, el tapón se lo puse original, le cambie la bomba del agua, le cambiaron también la banda del tiempo y sigue igual o peor se calienta mas que puede ser, ayuda con sus comentarios.
también no regresa nada del agua del deposito al radiador, ya lo revise y no tiene fugas de refrigerante. ayuda

Leer Más...

Webs amigas