Spanish Arabic Chinese (Simplified) Croatian Czech Dutch English French German Greek Hindi Hungarian Indonesian Italian Japanese Korean Polish Portuguese Romanian Russian Swedish

Aviso a los usuarios que no hablan español. En esta web solo se permite escribir en español o inglés, los mensajes en otros idiomas se borrarán.

  1. Google
  2. Foros
  3. Noticias
Bienvenido, Invitado
Nombre de Usuario: Contraseña: Recordarme

TEMA: antiarranque bloqueado

antiarranque bloqueado 4 años 10 meses antes #10023

  • pat193
  • Avatar de pat193
Hola a todos. Ayer se me atranco el clausor de mi laguna y estuve urgandoo un poco y de repente la señorita del ordenador me dijo sistema antiarranque activado arranque imposible, algo que nunca había sucedido y ahora claro no se como arreglarlo. En todos los manuales viene el laguna de tarjeta y estoy perdida. Gracias de antemano por vuestra ayuda.
El administrador ha desactivado la escritura pública.

Re: antiarranque bloqueado 4 años 10 meses antes #10054

  • kikemec
  • Avatar de kikemec
  • DESCONECTADO
  • Moderator
  • smap
  • Mensajes: 3349
  • Gracias recibidas 226
  • Karma: 55
mira para ese problema puedes desblockearlo con un scanner, pero antes de eso prueba a desconectar el borne negativo de la bateria durante tres segundos y luego arranca a ver que pasa, avisa el resultado.
El administrador ha desactivado la escritura pública.

Re: antiarranque bloqueado 4 años 10 meses antes #10059

  • desopilados
  • Avatar de desopilados
  • DESCONECTADO
  • Fresh Boarder
  • Mensajes: 17
  • Gracias recibidas 1
  • Karma: 0
mira yo se como se puede desbloquear , pero fiate si tenes el codigode llave , la otra forma es atravez de la compu pero eo ya es mas complicado
El administrador ha desactivado la escritura pública.
Tiempo de carga de la página: 0.770 segundos

Grupos para compartir manuales

145 MANUALES

94 MANUALES

95 MANUALES

58 MANUALES

Buscar en MDM

Manuales de Mecánica

  • Antonio subió un avatar nuevo
  • Jose Antonio creado el nuevo tema ' Climatizador Volvo S40' en el foro.
    2 horas 54 minutos

    Buenos dias:
    Tengo un Volvo S 40 del año 2005 de gasolina 140 CV y 2.4 cc.
    Le ocurre que cuando la temperatura exterior es aproximadamente 33 grados ó mas el climatizador deja de enfriar, lo desconecto y al cabo de un par de minutos lo conecto y vuelve a enfriar durante 10 minutos, hasta que vuelve a dejar de enfriar,vuelvo a hacer la misma operación y empieza a enfriar de nuevo.
    Con temperatura inferior a 33 grados no le ocurre nada enfria sin problemas.
    Lo he llevado a dos talleres de climatización (no al servicio Volvo) y no le encuentran nada.
    Podrian ayudarme.
    Muchas gracias.
    Leer Más...

  • jose creado el nuevo tema ' corsa 1.3 cdti le cuesta arracar' en el foro.
    5 horas 8 minutos

    :huh: hola buenos dias tengo un opel corsa cdti del 2006 que cuando lo paro le cuesta mucho arrancar cuando arranca tarda unos segundos en reaccionar el acelerador y despues sube de vueltas pero no da todas las revoluciones si alguien me puede hechar una mano se lo agradeceria un saludo :S
    Leer Más...

Webs amigas

Videos

Quién Está En Línea