Spanish Arabic Chinese (Simplified) Croatian Czech Dutch English French German Greek Hindi Hungarian Indonesian Italian Japanese Korean Polish Portuguese Romanian Russian Swedish

*Aviso a los usuarios que no hablan español. En esta web solo se permite escribir en español o inglés, los mensajes en otros idiomas se borrarán.

  1. Google
  2. Foros
  3. Noticias
Bienvenido, Invitado
Nombre de Usuario: Contraseña: Recordarme

TEMA: motos chinas

motos chinas 6 años 4 meses antes #13257

  • sanjur
  • Avatar de sanjur
  • Fuera de línea
  • Fresh Boarder
  • Mensajes: 1
  • Karma: 0
buenas soy mecanico de costa rica desde ase algun tiempo
tenemos gra cantidad de motos inportadas de china de las cuales no tenemos mucha o nada de informacion tecnica,
si alguno tubiera algo q me pueda ayudar se los agradesco
mucho.

Saludos desde costa rica
El administrador ha desactivado la escritura pública.

Re: motos chinas 6 años 4 meses antes #13444

  • abscisa
  • Avatar de abscisa
  • Fuera de línea
  • Fresh Boarder
  • Mensajes: 1
  • Karma: 0
es bueno saber que en tiquicia hay alguien con el mismo problema pero si aberiguo algo te paso el santo.
El administrador ha desactivado la escritura pública.

Buscar en MDM

Grupos para compartir manuales

200 MANUALES

114 MANUALES

126 MANUALES

60 MANUALES

COMPRAMOS TU COCHE

¿Quieres vender tu coche? En MDM te ayudamos. Tásalo y si te gusta el precio puedes venderlo directamente.

Actividades en MDM

FRANCISCO ha respondido al tema 'falla de frenos ABS' en el foro. 5 horas 5 minutos

Un buen scanner deberia arrogar la falla si son los sensores de velocidad que lleva en cada rueda o si le llega corriente al modulo como tambien pueden ver muchos parametros mas.

Leer Más...

Claudio Hernán Valdebenito Ramos ha creado el nuevo tema ' problemas con Saveiro 1.6 año 2013' en el foro. 6 horas 41 minutos

:( Amigos, les cuento; Le cambie empaquetadura de culata a una Saveiro 1.6 del año 2013 (el mismo motor que el golf creo), y resulta que al montar, todo bien, pero al calentarse, se enciende la luz de presión de aceite. Necesito saber si a alguien más le ha pasado, ya que es primera vez que me pasa algo así. El bulbo de presión de aceite lo cambie, y el problema persiste. Cómo antecedente, cambie empaquetadura porqué esta se rompió y se estaba pasando el agua a los cilindros.

Eso, espero me puedan ayudar. Saludos

Leer Más...

Webs amigas