Spanish Arabic Chinese (Simplified) Croatian Czech Dutch English French German Greek Hindi Hungarian Indonesian Italian Japanese Korean Polish Portuguese Romanian Russian Swedish

Aviso a los usuarios que no hablan español. En esta web solo se permite escribir en español o inglés, los mensajes en otros idiomas se borrarán.

  1. Google
  2. Foros
  3. Noticias
Bienvenido, Invitado
Nombre de Usuario: Contraseña: Recordarme
  • Página:
  • 1
  • 2

TEMA: PROBLEMA DE ENCENDIDO DE KIA SPORTAGE

PROBLEMA DE ENCENDIDO DE KIA SPORTAGE 3 años 10 meses antes #19145

  • MAIYOR
  • Avatar de MAIYOR
  • DESCONECTADO
  • Junior Boarder
  • Mensajes: 20
  • Gracias recibidas 2
  • Karma: 0
HOLA COLEGAS TENGO UN PROBLEMA CON UNA KIA SPORTAGE DIESEL 2.0 POR FAVOR NECESITO LA COLABORACION DE USTEDES POR QUE TENGO MUY POCA EXPERIENCIA EN ESTOS CARROS DIESEL POR FAVOR CUALQUIR COMENTARIO ME ES DE GRAN AYUDA GRACIAS.
EL PROBLEMA ES QUE LA CAMIONETA DE REPENTE NO ENCENDIO MAS Y LE DOY ARRANQUE Y DA BUEN ARRANQUE PERO EL MOTOR NO SE PONE EN MARCHA, Y EN EL TABLERO DE INSTRUMENTOS NO ME INDICA NINGUN PROBLEMA.

POR FAVOR COLABOREMEN CON ESTO.
El administrador ha desactivado la escritura pública.

Re: PROBLEMA DE ENCENDIDO DE KIA SPORTAGE 3 años 10 meses antes #19148

  • pollilla
  • Avatar de pollilla
  • DESCONECTADO
  • Gold Boarder
  • Mensajes: 185
  • Gracias recibidas 13
  • Karma: 3
Hola que sistema de inyeccion monta camon rail o rotativo
El administrador ha desactivado la escritura pública.

Re: PROBLEMA DE ENCENDIDO DE KIA SPORTAGE 3 años 10 meses antes #19168

  • MAIYOR
  • Avatar de MAIYOR
  • DESCONECTADO
  • Junior Boarder
  • Mensajes: 20
  • Gracias recibidas 2
  • Karma: 0
el sistema es common rail. y cuando le doy con un trapo untado de gasolina el prende hasta que se le quita el trapo
El administrador ha desactivado la escritura pública.

Re: PROBLEMA DE ENCENDIDO DE KIA SPORTAGE 3 años 10 meses antes #19177

  • alvaro angarita
  • Avatar de alvaro angarita
  • DESCONECTADO
  • Fresh Boarder
  • Mensajes: 2
  • Gracias recibidas 1
  • Karma: 0
amigo buen dia primero se el motore es diesel sueltele el reptorno del conbustible y sebe el motor y luego de da arranque esto suele suceder en estos motores y si es gasolina limpiele los contactos a los sensores de cactacion suerte amigo
El administrador ha desactivado la escritura pública.
Los siguientes usuarios han agradecido: MAIYOR

Re: PROBLEMA DE ENCENDIDO DE KIA SPORTAGE 3 años 10 meses antes #19229

  • pollilla
  • Avatar de pollilla
  • DESCONECTADO
  • Gold Boarder
  • Mensajes: 185
  • Gracias recibidas 13
  • Karma: 3
Hola veras ya lo hemos hablado en ortas ocasiones en otros temas , para empezar tienes que verificar que le llegue combustible al filtro dando el contacto la bomba sumergida trabaja entre 1,8 y 3.2 bars el tiempo de carga alrededor de 5 o 6 segundos
El administrador ha desactivado la escritura pública.
  • Página:
  • 1
  • 2

Grupos para compartir manuales

146 MANUALES

95 MANUALES

105 MANUALES

58 MANUALES

Buscar en MDM

Manuales de Mecánica

  • juan pablo respondido al tema 'Suzuki Aerio 1.6 2005 no circula el agua' en el foro.
    1 horas atrás

    Hola a todos, En mi opinion lo que expresa rodrigo es lo mas probable...falla en el empaque de culata..., esto se puede producir sin necesariamente mezclarse el aceite con el agua o vice versa, por lo menos al principio. Me gustaria saber que pruebas hicieron para determinar empaquetadura OK? De acuerdo a lo que he visto, toma de compresion a los cilindros, prueba de fugas o presurizacion de este, etc,etc,etc son solo indicativas, tienen un porcentaje de error....Cuando se me presenta una situacion como la que describe, un gringo buena onda de un foro yankee, me enseño lo siguente "la manera mas facil, rapida, inequivoca de determinar paso de gases de combustion al sistema de refrigeracion es poner una sonda probadora de gases de escape en el deposito de expancion del refrigerante del motor" obviamente dejar que el motor se enfrie, colocar la zonda calibrada sin tocar el agua, solo a aprox 1 pulgada sobre ella, tambien lo puedes hacer en el radiador. Si la maquina de gases indica presencia de hidrocarburos o HC, seguro que tienes problemas de estanqueidad de las camaras de gases y refrigerante dentro del motor (empaque de culata). Por ultimo si la tapa del radiador o deposito esta defectuosa (impide que el sistema se presurize), tambien puede ocacionar lo que Ud describe. El electroventilador anda siempre??? Saludos.
    Leer Más...

Webs amigas

Usuarios

Videos

Quién Está En Línea